<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1631031433173";
      actual = "/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <script data-ad-client="ca-pub-8951171357260313" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content=" La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza" />
    <meta name="twitter:title" content=" La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza" />
    <title> La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="El diputado Pablo Tonelli pidió el desafuero del juez Walter Bento en una causa plagada de irregularidades."/>
      <meta name="description" content="El diputado Pablo Tonelli pidió el desafuero del juez Walter Bento en una causa plagada de irregularidades." />
      <meta name="twitter:description" content="El diputado Pablo Tonelli pidió el desafuero del juez Walter Bento en una causa plagada de irregularidades." />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza",
        "name":" La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza",
        "genre":"News",
        "datePublished": "2021-09-07T15:57:00.000Z",
        "dateModified":"2021-09-07T16:17:12.987Z",
        "headline":" La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza",
        "alternativeHeadline":"Política",
        "description":"El diputado Pablo Tonelli pidió el desafuero del juez Walter Bento en una causa plagada de irregularidades.",
        "articleSection": "Política",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg",
          "width":879,
          "height":586
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg",
        "caption": "",
        "width": 879,
        "height": 586
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A22">
    	<script type="text/javascript" src="/js/all.min.js?A22"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>


    <div class="interstitial-desktop"></div>
    <div class="interstitial-mobile"></div>

    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_lluvia.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">13°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha"> 07 SEP 2021</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_lluvia.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Lluvias</span>
                    </div>
                    <div>
                      <span class="temperatura blue">9°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">17°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">No detectado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">7°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">16°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->
              <div class="date_screen"> 07 SEP 2021</div>
              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->

                  <li><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></li>        

                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_lluvia.png" alt="Clima" title="Clima">
              <span class="temperatura">13°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo=" La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza" data-id="61378bcf95106f00155f74ec" data-ucreador="Ever Correa" data-fecha_c="2021-09-07 12:57:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior politica">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="politica" data-tipo="0" data-id="61378bcf95106f00155f74ec" class="0">

    <div class="item ppp_Horizontal H9 mb-15"><div data-spot=60ba292d10b65400203dfcd7 data-id=60ba296e10b65400203dfcde data-pos=P10 data-width='1140' data-height='100' data-fixed='undefined' style='width:1140px;undefined' class='ppp ppp_P10 ppp_desktop'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 8.77%;'><a target='_blank' href='https:///plus.laanonima.com.ar'><a target='_blank' href='https:///plus.laanonima.com.ar'><img data-width='1140' data-height='100' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/60ba292d10b65400203dfcd7/1628596075931.jpg'></a></a></div></div></div>



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/politica"><div class="nota_tag nota_tag_page"><label>Política</label></div></a>
          
          <div class=" np_header " style="clear: both">
          
                <h1 id="title" class="leer_nota"> La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza</h1>
          
                  <div class="leer_nota np_nota_descripcion">
                    <h2><p>El diputado Pablo Tonelli pidi&oacute; el desafuero del juez Walter Bento en una causa plagada de irregularidades.</p></h2>
                  </div>
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">07 de Septiembre de 2021</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p>A pesar de las denuncias por aprietes, coimas y abuso de la autoridad que ensucian la causa que investiga al juez Walter Bento, el diputado Pablo Tonelli pidi&#xF3; el desafuero del magistrado y la suspensi&#xF3;n de su cargo. De esta manera, vuelve a quedar en evidencia el intento de la mesa judicial del macrismo de ir por el juzgado federal N&#xBA; 1 de Mendoza en un proceso cargado de irregularidades.</p><p>En los &#xFA;ltimos d&#xED;as, la investigaci&#xF3;n desarrollada por la Fiscal&#xED;a General ante la C&#xE1;mara Federal de Apelaciones de Mendoza, a cargo del fiscal Dante Vega, sum&#xF3; nuevas singularidades. La ciudadana chilena Rosa Isabel Fern&#xE1;ndez Morales,&#xA0;investigada en la causa, denunci&#xF3; que un abogado oficial del fuero federal, Santiago Bahamondes, la oblig&#xF3; a declarar en contra de Jorge Miranda, uno de los letrados que est&#xE1;n imputados en el expediente.</p><p>Fern&#xE1;ndez Morales asegur&#xF3; que en mayo Bahamondes se comunic&#xF3; con ella para decirle que iba a ser citada a declarar y que deb&#xED;a manifestarse en contra de Miranda. Despu&#xE9;s de preguntar acerca de los motivos de dicha orden, seg&#xFA;n consta en el escrito que present&#xF3; ante el Juzgado Federal 3, el letrado le dijo que &#x201C;hab&#xED;a pruebas&#x201D; de que ella &#x201C;hab&#xED;a pagado por su libertad&#x201D;, y que si declaraba lo que le indicaban se iba a &#x201C;caer el juicio&#x201D; y todos los involucrados &#x201C;quedar&#xED;an libres&#x201D;.</p><p>Fern&#xE1;ndez Morales se neg&#xF3; a proceder de esa manera e insisti&#xF3; con su inocencia. Por el contrario, afirm&#xF3; que nunca le pag&#xF3; una coima a Miranda ni a un juez.&#xA0;</p><p>No se trata de la &#xFA;nica irregularidad en la causa que investiga a Bento por supuestos il&#xED;citos. Omar Rodr&#xED;guez, otro de los imputados, denunci&#xF3; que personal de &#x201C;la fiscal&#xED;a&#x201D; y &#x201C;el fiscal&#x201D; lo entrevistaron en el penal donde se encuentra detenido. Durante aquel encuentro le suministraron datos para construir un relato falso y le dijeron abiertamente que mienta sobre el pago de un supuesto soborno, a cambio de obtener la libertad.</p><p>Rodr&#xED;guez denunci&#xF3; estos hechos el 3 de junio pasado, sin embargo, hasta el d&#xED;a de hoy, a causa de la complicidad y la presi&#xF3;n de la mesa judicial, no pudo ratificar la denuncia y no hay investigaci&#xF3;n alguna en curso.</p><p>Estos hechos se suman a la denuncia del abogado Jaime Alba, uno de los se&#xF1;alados como integrante de la supuesta asociaci&#xF3;n il&#xED;cita que lideraba Bento. El hombre tambi&#xE9;n present&#xF3; un escrito donde denunci&#xF3; al fiscal Vega y al juez Eduardo Puigd&#xE9;ngolas.&#xA0;</p><p>Alba asegur&#xF3; que le ofrecieron arresto domiciliario a cambio de declarar como arrepentido contra Bento. Las maniobras son calcadas a la llamada &#x201C;causa de los cuadernos&#x201D;, donde el juez Claudio Bonadio y el fiscal Carlos Stornelli presionaban y amenazaban a cambio de declaraciones contra el kirchnerismo.</p><p>En ese sentido, el propio Bento denunci&#xF3; al fiscal Vega por abuso de poder: &#x201C;Lleg&#xF3; a solicitar que archiven causas que lo pueden involucrar, dictaminando que son acusaciones falsas, cuando no deber&#xED;a haber tenido ni conocimiento de las mismas&#x201D;.&#xA0;</p><p>Otra demostraci&#xF3;n de las irregularidades en torno a este caso es que Bahamondes, el abogado oficial designado a la mencionada Fern&#xE1;ndez Morales, mantiene una relaci&#xF3;n de amistad cercana con el presidente de la C&#xE1;mara Federal de Apelaciones de Mendoza, Juan Ignacio P&#xE9;rez Curci, quien fue funcionario de Mar&#xED;a Eugenia Vidal y nombr&#xF3; a dedo a Puigd&#xE9;ngolas en la causa que investiga a Bento.</p><p>&#x201C;Tambi&#xE9;n se puede demostrar que aqu&#xED; existe una mesa judicial por el hecho que Puigd&#xE9;ngolas fue puesto por Ernesto Sanz, ya que ejerce el cargo en San Rafael, ciudad donde vive Sanz&#x201D;, asegur&#xF3; Bento. Adem&#xE1;s, se&#xF1;al&#xF3; que el fiscal Vega &#x201C;enga&#xF1;&#xF3;&#x201D; al juez federal Juan Carlos Nacul en el marco de la investigaci&#xF3;n.</p><p>Las numerosas irregularidades tienen lugar en la justicia federal de Mendoza, tal como se explicita en la denuncia n&#xFA;mero 8472/2021. &#x201C;Se denunci&#xF3; a Vega y a sus secuaces y el mismo Vega es quien tiene a cargo la investigaci&#xF3;n. Toda esta maniobra es para poder aplicar el m&#xE9;todo Bonadio sin ninguna garant&#xED;a constitucional&#x201D;, concluy&#xF3; Bento.</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza&amp;name=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza&amp;description=El%20diputado%20Pablo%20Tonelli%20pidi%26oacute%3B%20el%20desafuero%20del%20juez%20Walter%20Bento%20en%20una%20causa%20plagada%20de%20irregularidades.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza&amp;text=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza - https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/politica"><span>Política</span></a>
          <a href="/ttag/macrismo"><span>Macrismo</span></a>
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5f8ee396e9386e001516ee5e data-id=5f8ee3f8e9386e001516ee95 data-pos=P2 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P2 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5f8ee396e9386e001516ee5e/1630333897112.gif'></a></a></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://youtu.be/Xh1P99JHLnM'><a target='_blank' href='https://youtu.be/Xh1P99JHLnM'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1631016237458.png'></a></a></div></div></div>


          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n1.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-9-6-18-40-0-discriminacion-y-racismo-a-un-nene-sus-companeros-no-quisieron-seguir-jugando">Discriminación y racismo a un nene: sus compañeros no quisieron seguir jugando </a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n2.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-9-6-20-51-0-un-hombre-daba-una-nota-por-el-robo-que-habia-sufrido-se-descompenso-y-murio">Un hombre daba una nota por el robo que había sufrido, se descompensó y murió</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n3.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-9-6-17-42-0-victor-masseta-se-quebro-al-hablar-pense-que-podia-morir-mi-hijo">Víctor Masseta se quebró al hablar: &quot;Pensé que podía morir mi hijo&quot;</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n4.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-9-6-16-30-0-dueno-de-berlin-desesperado-por-una-denuncia-contra-un-local-con-su-mismo-nombre">Dueño de Berlín desesperado por una denuncia contra un local con su mismo nombre</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n5.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-9-6-20-35-0-balacera-y-muerte-siguen-las-pericias-y-se-investigan-quienes-iban-en-el-auto">Balacera y muerte: Siguen las pericias y se investigan quiénes iban en el auto</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      <div class="item ppp_Horizontal H9"><div class='ppp ppp_P11 ppp_'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8951171357260313"
     crossorigin="anonymous"></script>
<!-- P11 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8951171357260313"
     data-ad-slot="2726283532"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="60b16918ca39720015369b31" data-fecha_m="1622247940458">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                              
                              <a href="/nota/2021-5-28-19-5-0-cta-de-los-trabajadores-pide-la-conformacion-de-un-consejo-economico-social">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >CTA De Los Trabajadores pide la conformación de un Consejo Económico Social</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-5-28-19-5-0-cta-de-los-trabajadores-pide-la-conformacion-de-un-consejo-economico-social" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052021/1622240182522.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-5-28-19-5-0-cta-de-los-trabajadores-pide-la-conformacion-de-un-consejo-economico-social">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align:justify">El planteo fue realizado a la gobernadora Arabela Carreras junto con el pedido de no presencialidad en las escuelas y administraci&oacute;n p&uacute;blica.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="6087437457b5b90015bbe323" data-fecha_m="1622240756063">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                              
                              <a href="/nota/2021-4-26-19-49-0-dirigentes-gremiales-mantuvieron-un-encuentro-con-la-diputada-ayelen-sposito">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Dirigentes gremiales mantuvieron un encuentro con la diputada Ayelen Spósito</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-4-26-19-49-0-dirigentes-gremiales-mantuvieron-un-encuentro-con-la-diputada-ayelen-sposito" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1619477832748.jpeg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-4-26-19-49-0-dirigentes-gremiales-mantuvieron-un-encuentro-con-la-diputada-ayelen-sposito">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p>Analizaron la situaci&oacute;n social y econ&oacute;mica de los trabajadores de la regi&oacute;n y abordaron temas comunes como el pago de zona patag&oacute;nica,subsidios al gas y la luz, entre otros.&nbsp;</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="60737966d4c46e00156fbe59" data-fecha_m="1622240756066">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                              
                              <a href="/nota/2021-4-11-19-34-0-yamil-direne-gano-en-la-interna-de-la-ucr-rio-negro">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Yamil Direne ganó en la interna de la UCR Río Negro</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-4-11-19-34-0-yamil-direne-gano-en-la-interna-de-la-ucr-rio-negro" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042021/1618180890144.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-4-11-19-34-0-yamil-direne-gano-en-la-interna-de-la-ucr-rio-negro">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align:justify">Con aplastantes triunfos en diferentes localidades de la provincia, pero principalmente en la regi&oacute;n sur, el candidato de la oposici&oacute;n se impuso en los comicios del radicalismo.&nbsp;</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="6132abc58738fd0015fef5b5" data-fecha_m="1630764329138">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/rio-negro"><div class="nota_tag tag_margin"><label>Río Negro</label></div></a>
                              
                              <a href="/nota/2021-9-3-20-12-0-referentes-de-organismos-nacionales-se-meten-en-la-campana-provincial">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Referentes de organismos nacionales se meten en la campaña provincial</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-9-3-20-12-0-referentes-de-organismos-nacionales-se-meten-en-la-campana-provincial" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630711053625.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-9-3-20-12-0-referentes-de-organismos-nacionales-se-meten-en-la-campana-provincial">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align:justify">Expresaron su apoyo a los candidatos del Frente de Todos.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("61378bcf95106f00155f74ec","https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="https://manager.noticiasnet.com.ar/edit/notas/61378bcf95106f00155f74ec" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title"> La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza</p></div>

  <div class="np_nota_descripcion " ><p>El diputado Pablo Tonelli pidi&oacute; el desafuero del juez Walter Bento en una causa plagada de irregularidades.</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092021/1630987216707.jpg">

  <div class="notapage_cuerpo_printable"><p>A pesar de las denuncias por aprietes, coimas y abuso de la autoridad que ensucian la causa que investiga al juez Walter Bento, el diputado Pablo Tonelli pidi&#xF3; el desafuero del magistrado y la suspensi&#xF3;n de su cargo. De esta manera, vuelve a quedar en evidencia el intento de la mesa judicial del macrismo de ir por el juzgado federal N&#xBA; 1 de Mendoza en un proceso cargado de irregularidades.</p><p>En los &#xFA;ltimos d&#xED;as, la investigaci&#xF3;n desarrollada por la Fiscal&#xED;a General ante la C&#xE1;mara Federal de Apelaciones de Mendoza, a cargo del fiscal Dante Vega, sum&#xF3; nuevas singularidades. La ciudadana chilena Rosa Isabel Fern&#xE1;ndez Morales,&#xA0;investigada en la causa, denunci&#xF3; que un abogado oficial del fuero federal, Santiago Bahamondes, la oblig&#xF3; a declarar en contra de Jorge Miranda, uno de los letrados que est&#xE1;n imputados en el expediente.</p><p>Fern&#xE1;ndez Morales asegur&#xF3; que en mayo Bahamondes se comunic&#xF3; con ella para decirle que iba a ser citada a declarar y que deb&#xED;a manifestarse en contra de Miranda. Despu&#xE9;s de preguntar acerca de los motivos de dicha orden, seg&#xFA;n consta en el escrito que present&#xF3; ante el Juzgado Federal 3, el letrado le dijo que &#x201C;hab&#xED;a pruebas&#x201D; de que ella &#x201C;hab&#xED;a pagado por su libertad&#x201D;, y que si declaraba lo que le indicaban se iba a &#x201C;caer el juicio&#x201D; y todos los involucrados &#x201C;quedar&#xED;an libres&#x201D;.</p><p>Fern&#xE1;ndez Morales se neg&#xF3; a proceder de esa manera e insisti&#xF3; con su inocencia. Por el contrario, afirm&#xF3; que nunca le pag&#xF3; una coima a Miranda ni a un juez.&#xA0;</p><p>No se trata de la &#xFA;nica irregularidad en la causa que investiga a Bento por supuestos il&#xED;citos. Omar Rodr&#xED;guez, otro de los imputados, denunci&#xF3; que personal de &#x201C;la fiscal&#xED;a&#x201D; y &#x201C;el fiscal&#x201D; lo entrevistaron en el penal donde se encuentra detenido. Durante aquel encuentro le suministraron datos para construir un relato falso y le dijeron abiertamente que mienta sobre el pago de un supuesto soborno, a cambio de obtener la libertad.</p><p>Rodr&#xED;guez denunci&#xF3; estos hechos el 3 de junio pasado, sin embargo, hasta el d&#xED;a de hoy, a causa de la complicidad y la presi&#xF3;n de la mesa judicial, no pudo ratificar la denuncia y no hay investigaci&#xF3;n alguna en curso.</p><p>Estos hechos se suman a la denuncia del abogado Jaime Alba, uno de los se&#xF1;alados como integrante de la supuesta asociaci&#xF3;n il&#xED;cita que lideraba Bento. El hombre tambi&#xE9;n present&#xF3; un escrito donde denunci&#xF3; al fiscal Vega y al juez Eduardo Puigd&#xE9;ngolas.&#xA0;</p><p>Alba asegur&#xF3; que le ofrecieron arresto domiciliario a cambio de declarar como arrepentido contra Bento. Las maniobras son calcadas a la llamada &#x201C;causa de los cuadernos&#x201D;, donde el juez Claudio Bonadio y el fiscal Carlos Stornelli presionaban y amenazaban a cambio de declaraciones contra el kirchnerismo.</p><p>En ese sentido, el propio Bento denunci&#xF3; al fiscal Vega por abuso de poder: &#x201C;Lleg&#xF3; a solicitar que archiven causas que lo pueden involucrar, dictaminando que son acusaciones falsas, cuando no deber&#xED;a haber tenido ni conocimiento de las mismas&#x201D;.&#xA0;</p><p>Otra demostraci&#xF3;n de las irregularidades en torno a este caso es que Bahamondes, el abogado oficial designado a la mencionada Fern&#xE1;ndez Morales, mantiene una relaci&#xF3;n de amistad cercana con el presidente de la C&#xE1;mara Federal de Apelaciones de Mendoza, Juan Ignacio P&#xE9;rez Curci, quien fue funcionario de Mar&#xED;a Eugenia Vidal y nombr&#xF3; a dedo a Puigd&#xE9;ngolas en la causa que investiga a Bento.</p><p>&#x201C;Tambi&#xE9;n se puede demostrar que aqu&#xED; existe una mesa judicial por el hecho que Puigd&#xE9;ngolas fue puesto por Ernesto Sanz, ya que ejerce el cargo en San Rafael, ciudad donde vive Sanz&#x201D;, asegur&#xF3; Bento. Adem&#xE1;s, se&#xF1;al&#xF3; que el fiscal Vega &#x201C;enga&#xF1;&#xF3;&#x201D; al juez federal Juan Carlos Nacul en el marco de la investigaci&#xF3;n.</p><p>Las numerosas irregularidades tienen lugar en la justicia federal de Mendoza, tal como se explicita en la denuncia n&#xFA;mero 8472/2021. &#x201C;Se denunci&#xF3; a Vega y a sus secuaces y el mismo Vega es quien tiene a cargo la investigaci&#xF3;n. Toda esta maniobra es para poder aplicar el m&#xE9;todo Bonadio sin ninguna garant&#xED;a constitucional&#x201D;, concluy&#xF3; Bento.</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza&amp;t=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza&amp;text=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=%20La%20mesa%20judicial%20del%20macrismo%20va%20por%20el%20juzgado%20federal%20N%C2%BA%201%20de%20Mendoza - https://www.noticiasnet.com.ar/nota/2021-9-7-12-57-0-la-mesa-judicial-del-macrismo-va-por-el-juzgado-federal-n-1-de-mendoza">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/seccion/politica"><div class="nota_tag "><label>Política</label></div></a></div>
  <h4 class="nota_titulo"> La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza</h4>
</div>

<script>
  document.title = ' La mesa judicial del macrismo va por el juzgado federal Nº 1 de Mendoza';
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_denuncia" class="cont_denuncia">
          <div class="footer_denuncia"><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></div>       
        </div>
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Teléfonos</p>
              <p>02920 - 427541 </p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
                <div class="">
                  <span>Razón social: LAENA SA</span><br>
                  <span>Domicilio: Sarmiento 40 - Viedma - Río Negro</span><br>
                  <span>Cuit: 33-70758286-9</span>
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
              <li><a href="/servicios/necrologicas">Necrológicas</a></li>
              <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2021 - Todos los derechos reservados
            </div>
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    <div class="publicidad_footer_sticky">
      <div class="cont_sticky">
        <img class="close_sticky" height="24" width="24" src="data:image/png;base64,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">
        <div class=""><div data-spot=6033d04cf6cf890015228759 data-id=6033d09cf6cf89001522876d data-pos=H40 data-width='970' data-height='90' data-fixed='undefined' style='width:970px;undefined' class='ppp ppp_H40 ppp_desktop'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 9.28%;'><a target='_blank' href='https:///plus.laanonima.com.ar'><a target='_blank' href='https:///plus.laanonima.com.ar'><img data-width='970' data-height='90' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/6033d04cf6cf890015228759/1628596122491.jpg'></a></a></div></div></div>
      </div>
    </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
