<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1615211495947";
      actual = "/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <script data-ad-client="ca-pub-8951171357260313" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content="Ganancias: el martes comienza a tratarse la modificación en Diputados" />
    <meta name="twitter:title" content="Ganancias: el martes comienza a tratarse la modificación en Diputados" />
    <title>Ganancias: el martes comienza a tratarse la modificación en Diputados</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Se tratará en comisiones el proyecto de modificación del Impuesto a las Ganancias que impulsa el presidente de la Cámara de Diputados, Sergio Massa, con el objetivo de subir el piso salarial a partir del cual se paga y que lo fija en 150.000 pesos brutos."/>
      <meta name="description" content="Se tratará en comisiones el proyecto de modificación del Impuesto a las Ganancias que impulsa el presidente de la Cámara de Diputados, Sergio Massa, con el objetivo de subir el piso salarial a partir del cual se paga y que lo fija en 150.000 pesos brutos." />
      <meta name="twitter:description" content="Se tratará en comisiones el proyecto de modificación del Impuesto a las Ganancias que impulsa el presidente de la Cámara de Diputados, Sergio Massa, con el objetivo de subir el piso salarial a partir del cual se paga y que lo fija en 150.000 pesos brutos." />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados",
        "name":"Ganancias: el martes comienza a tratarse la modificación en Diputados",
        "genre":"News",
        "datePublished": "2021-03-08T12:56:00.000Z",
        "dateModified":"2021-03-08T13:25:15.113Z",
        "headline":"Ganancias: el martes comienza a tratarse la modificación en Diputados",
        "alternativeHeadline":"Economía",
        "description":"Se tratará en comisiones el proyecto de modificación del Impuesto a las Ganancias que impulsa el presidente de la Cámara de Diputados, Sergio Massa, con el objetivo de subir el piso salarial a partir del cual se paga y que lo fija en 150.000 pesos brutos.",
        "articleSection": "Economía",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg",
          "width":690,
          "height":460
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg",
        "caption": "",
        "width": 690,
        "height": 460
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A22">
    	<script type="text/javascript" src="/js/all.min.js?A22"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>


    <div class="interstitial-desktop"></div>
    <div class="interstitial-mobile"></div>

    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_sol.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">18°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">08 MAR 2021</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_sol.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Soleado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">14°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">24°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">14°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">29°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->

                  <li><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></li>        

                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_sol.png" alt="Clima" title="Clima">
              <span class="temperatura">18°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Ganancias: el martes comienza a tratarse la modificación en Diputados" data-id="60461ee4c610780015da22b2" data-ucreador="Florencia Guiot" data-fecha_c="2021-03-08 09:56:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior economia">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="economia" data-tipo="0" data-id="60461ee4c610780015da22b2" class="0">

    <div class="item ppp_Horizontal H9 mb-15"><div data-spot=5dd3fbf30d20750015dbb3a9 data-id=5dd3fd430d20750015dbb672 data-pos=P10 data-width='1140' data-height='100' data-fixed='true' style='width:1140px;undefined' class='ppp ppp_P10 ppp_desktop ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 100px; '><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><img data-width='1140' data-height='99' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5dd3fbf30d20750015dbb3a9/1614008766956.jpg'></a></a></div></div></div>



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/economia"><div class="nota_tag nota_tag_page"><label>Economía</label></div></a>
          
          <div class=" np_header " style="clear: both">
          
                <h1 id="title" class="leer_nota">Ganancias: el martes comienza a tratarse la modificación en Diputados</h1>
          
                  <div class="leer_nota np_nota_descripcion">
                    <h2><p>Se tratar&aacute; en comisiones&nbsp;el&nbsp;proyecto&nbsp;de modificaci&oacute;n del&nbsp;<strong>Impuesto a las Ganancias</strong>&nbsp;que impulsa el presidente de la C&aacute;mara de Diputados,&nbsp;<strong>Sergio Massa</strong>, con el&nbsp;objetivo&nbsp;de subir el&nbsp;<strong>piso salarial</strong>&nbsp;a partir del cual se paga y que lo fija en&nbsp;<strong>150.000 pesos brutos.</strong></p></h2>
                  </div>
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">08 de Marzo de 2021</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p>La idea es que se aplique de modo retroactivo a enero de 2021, lo que implica que quienes hayan tenido descuentos por ese impuesto en enero, febrero y marzo recibir&#xE1;n un reintegro en abril.</p><p>El medio aguinaldo (SAC) que se paga en junio y diciembre, en el caso de los asalariados con remuneraciones de hasta 150.000 pesos brutos, quedar&#xE1; exento del tributo. La devoluci&#xF3;n de los descuentos por Ganancias de enero, febrero y marzo sumar&#xE1; un beneficio adicional para los 1.267.000 trabajadores y jubilados que dejar&#xE1;n de pagar el tributo una vez que se apruebe la ley.</p><p>Para hacer una proyecci&#xF3;n (aunque en cada caso depender&#xE1; de la estructura familiar del trabajador y si descuenta de Ganancias &#xED;tems como alquiler y otros), un asalariado soltero y sin hijos con salario de 110.000 pesos en bruto (91.300 pesos netos) cobrar&#xE1; el mes pr&#xF3;ximo un reintegro de 4.974 pesos.</p><p>Con la aplicaci&#xF3;n retroactiva y el SAC exento, el Estado estima promover un impacto positivo en los bolsillos de trabajadores y jubilados de alrededor de 10.000 millones de pesos que, seg&#xFA;n esperan, se volcar&#xE1; de manera directa al consumo. &#x201C;El Presidente pidi&#xF3; en la Asamblea acelerar el tratamiento de Ganancias porque para el Gobierno la recuperaci&#xF3;n del ingreso es una prioridad&#x201D;, asegur&#xF3; Massa seg&#xFA;n publica la agencia T&#xE9;lam.</p><p>&#x201C;Este alivio fiscal que se est&#xE1; impulsando para trabajadores y jubilados, que implicar&#xE1; un esfuerzo presupuestario para el Estado, se va a compensar por la mayor recaudaci&#xF3;n que generar&#xE1; el consumo adicional&#x201D;, evaluaron por su parte desde el equipo de asesores de Massa. &#x201C;La suba del m&#xED;nimo no imponible, m&#xE1;s la retroactividad a enero y la exenci&#xF3;n del medio aguinaldo, impactar&#xE1;n de manera positiva en el bolsillo de trabajadores y jubilados&#x201D;, cerraron.</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados&amp;name=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados&amp;description=Se%20tratar%26aacute%3B%20en%20comisiones%26nbsp%3Bel%26nbsp%3Bproyecto%26nbsp%3Bde%20modificaci%26oacute%3Bn%20del%26nbsp%3BImpuesto%20a%20las%20Ganancias%26nbsp%3Bque%20impulsa%20el%20presidente%20de%20la%20C%26aacute%3Bmara%20de%20Diputados%2C%26nbsp%3BSergio%20Massa%2C%20con%20el%26nbsp%3Bobjetivo%26nbsp%3Bde%20subir%20el%26nbsp%3Bpiso%20salarial%26nbsp%3Ba%20partir%20del%20cual%20se%20paga%20y%20que%20lo%20fija%20en%26nbsp%3B150.000%20pesos%20brutos.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados&amp;text=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados - https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/economia"><span>Economía</span></a>
          <a href="/ttag/impuesto-a-las-ganacias"><span>impuesto a las ganacias</span></a>
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5f8ee396e9386e001516ee5e data-id=5f8ee3f8e9386e001516ee95 data-pos=P2 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P2 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='facebook.com/PatagoniaTelebingo'><a target='_blank' href='facebook.com/PatagoniaTelebingo'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5f8ee396e9386e001516ee5e/1611581417111.gif'></a></a></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://youtu.be/Jc6lX3f2yaM'><a target='_blank' href='https://youtu.be/Jc6lX3f2yaM'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1614608912601.jpg'></a></a></div></div></div>


          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n1.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-3-7-15-31-0-una-victima-de-violencia-de-genero-activo-el-boton-antipanico-y-se-salvo">Una víctima de violencia de género activó el boton antipánico y se salvó</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n2.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-3-7-16-23-0-desafio-cumplido-ailen-lascano-micaz-nado-desde-guardia-mitre-hasta-viedma">Desafío cumplido: Ailén Lascano Micaz nadó desde Guardia Mitre hasta Viedma</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n3.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-3-7-12-34-0-venden-por-mercadolibre-medallas-del-centenario-de-la-batalla-del-7-de-marzo">Venden por MercadoLibre medallas del Centenario de la Batalla del 7 de Marzo</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n4.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-3-7-22-20-0-los-violentos-asaltantes-estaban-bajo-un-programa-de-libertad-asistida">Los violentos asaltantes estaban bajo un programa de libertad asistida </a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n5.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-3-7-20-23-0-una-bebe-termino-internada-con-convulsiones-luego-de-consumir-cocaina">Una bebé terminó internada con convulsiones luego de consumir cocaína</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="6038f500cfda270015790cc7" data-fecha_m="1614431874327">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/economia"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                              
                              <a href="/nota/2021-2-26-10-17-0-desde-el-miercoles-los-estatales-rionegrinos-con-bolsillos-llenos">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Desde el miércoles, los estatales rionegrinos con bolsillos llenos</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-2-26-10-17-0-desde-el-miercoles-los-estatales-rionegrinos-con-bolsillos-llenos" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1614345844398.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-2-26-10-17-0-desde-el-miercoles-los-estatales-rionegrinos-con-bolsillos-llenos">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align: justify;">El mi&eacute;rcoles 3 de marzo comenzar&aacute; el pago de sueldos de febrero a los trabajadores y trabajadoras del Estado provincial, con el dep&oacute;sito al sector de Salud, incluyendo guardias y horas extras.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="602e79cf47c5f10015f0cf9a" data-fecha_m="1614345994104">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/economia"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                              
                              <a href="/nota/2021-2-18-11-29-0-se-incremento-la-cantidad-de-hectareas-destinadas-a-la-cebolla-de-exportacion">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Se incrementó la cantidad de hectáreas destinadas a la cebolla de exportación</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-2-18-11-29-0-se-incremento-la-cantidad-de-hectareas-destinadas-a-la-cebolla-de-exportacion" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1613661010081.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-2-18-11-29-0-se-incremento-la-cantidad-de-hectareas-destinadas-a-la-cebolla-de-exportacion">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align: justify;">Desde la temporada 2018 &ndash; 2019 R&iacute;o Negro env&iacute;a gran parte de su producci&oacute;n de a Brasil. Desde la C&aacute;mara de Productores del Valle Inferior aseguran que se sembraron 600 hect&aacute;reas m&aacute;s que el a&ntilde;o anterior.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="601bffc4f995af00154d6968" data-fecha_m="1614345994108">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/economia"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                              
                              <a href="/nota/2021-2-4-11-8-0-un-proyeccion-preocupante-peligra-el-90-por-ciento-de-los-puestos-de-trabajo">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Una proyección preocupante: peligran el 90 por ciento de los puestos de trabajo</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-2-4-11-8-0-un-proyeccion-preocupante-peligra-el-90-por-ciento-de-los-puestos-de-trabajo" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612448239617.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-2-4-11-8-0-un-proyeccion-preocupante-peligra-el-90-por-ciento-de-los-puestos-de-trabajo">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p>El Secretario General de la Uni&oacute;n Obrera de la Construcci&oacute;n (Uocra) seccional Viedma, asegur&oacute; que el sector atraviesa una situaci&oacute;n cr&iacute;tica.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="601966f8d0397900150cdc8c" data-fecha_m="1614345994111">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/economia"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                              
                              <a href="/nota/2021-2-2-11-51-0-hoy-comienza-la-venta-de-carne-a-bajo-precio-en-la-anonima">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Hoy comienza la venta de carne a bajo precio en La Anónima</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-2-2-11-51-0-hoy-comienza-la-venta-de-carne-a-bajo-precio-en-la-anonima" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/022021/1612277721197.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-2-2-11-51-0-hoy-comienza-la-venta-de-carne-a-bajo-precio-en-la-anonima">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p>Se trata de un convenio con el gobierno nacional, que se ejecutar&aacute; los d&iacute;as mi&eacute;rcoles, s&aacute;bados y domingos de este mes.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("60461ee4c610780015da22b2","https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="https://manager.noticiasnet.com.ar/edit/notas/60461ee4c610780015da22b2" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title">Ganancias: el martes comienza a tratarse la modificación en Diputados</p></div>

  <div class="np_nota_descripcion " ><p>Se tratar&aacute; en comisiones&nbsp;el&nbsp;proyecto&nbsp;de modificaci&oacute;n del&nbsp;<strong>Impuesto a las Ganancias</strong>&nbsp;que impulsa el presidente de la C&aacute;mara de Diputados,&nbsp;<strong>Sergio Massa</strong>, con el&nbsp;objetivo&nbsp;de subir el&nbsp;<strong>piso salarial</strong>&nbsp;a partir del cual se paga y que lo fija en&nbsp;<strong>150.000 pesos brutos.</strong></p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032021/1615209489286.jpg">

  <div class="notapage_cuerpo_printable"><p>La idea es que se aplique de modo retroactivo a enero de 2021, lo que implica que quienes hayan tenido descuentos por ese impuesto en enero, febrero y marzo recibir&#xE1;n un reintegro en abril.</p><p>El medio aguinaldo (SAC) que se paga en junio y diciembre, en el caso de los asalariados con remuneraciones de hasta 150.000 pesos brutos, quedar&#xE1; exento del tributo. La devoluci&#xF3;n de los descuentos por Ganancias de enero, febrero y marzo sumar&#xE1; un beneficio adicional para los 1.267.000 trabajadores y jubilados que dejar&#xE1;n de pagar el tributo una vez que se apruebe la ley.</p><p>Para hacer una proyecci&#xF3;n (aunque en cada caso depender&#xE1; de la estructura familiar del trabajador y si descuenta de Ganancias &#xED;tems como alquiler y otros), un asalariado soltero y sin hijos con salario de 110.000 pesos en bruto (91.300 pesos netos) cobrar&#xE1; el mes pr&#xF3;ximo un reintegro de 4.974 pesos.</p><p>Con la aplicaci&#xF3;n retroactiva y el SAC exento, el Estado estima promover un impacto positivo en los bolsillos de trabajadores y jubilados de alrededor de 10.000 millones de pesos que, seg&#xFA;n esperan, se volcar&#xE1; de manera directa al consumo. &#x201C;El Presidente pidi&#xF3; en la Asamblea acelerar el tratamiento de Ganancias porque para el Gobierno la recuperaci&#xF3;n del ingreso es una prioridad&#x201D;, asegur&#xF3; Massa seg&#xFA;n publica la agencia T&#xE9;lam.</p><p>&#x201C;Este alivio fiscal que se est&#xE1; impulsando para trabajadores y jubilados, que implicar&#xE1; un esfuerzo presupuestario para el Estado, se va a compensar por la mayor recaudaci&#xF3;n que generar&#xE1; el consumo adicional&#x201D;, evaluaron por su parte desde el equipo de asesores de Massa. &#x201C;La suba del m&#xED;nimo no imponible, m&#xE1;s la retroactividad a enero y la exenci&#xF3;n del medio aguinaldo, impactar&#xE1;n de manera positiva en el bolsillo de trabajadores y jubilados&#x201D;, cerraron.</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados&amp;t=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados&amp;text=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=Ganancias%3A%20el%20martes%20comienza%20a%20tratarse%20la%20modificaci%C3%B3n%20en%20Diputados - https://www.noticiasnet.com.ar/nota/2021-3-8-9-56-0-ganancias-el-martes-comienza-a-tratarse-la-modificacion-en-diputados">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/seccion/economia"><div class="nota_tag "><label>Economía</label></div></a></div>
  <h4 class="nota_titulo">Ganancias: el martes comienza a tratarse la modificación en Diputados</h4>
</div>

<script>
  document.title = 'Ganancias: el martes comienza a tratarse la modificación en Diputados';
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_denuncia" class="cont_denuncia">
          <div class="footer_denuncia"><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></div>       
        </div>
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Teléfonos</p>
              <p>02920 - 427541 </p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
              <li><a href="/servicios/necrologicas">Necrológicas</a></li>
              <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2021 - Todos los derechos reservados
            </div>
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    <div class="publicidad_footer_sticky">
      <div class="cont_sticky">
        <img class="close_sticky" height="24" width="24" src="data:image/png;base64,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">
        <div class=""><div data-spot=5e457ae303e2b20015882b92 data-id=5e457d3603e2b20015882c80 data-pos=H40 data-width='970' data-height='90' data-fixed='undefined' style='width:970px;undefined' class='ppp ppp_H40 ppp_desktop'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 9.28%;'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><img data-width='970' data-height='89' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5e457ae303e2b20015882b92/1614008344578.jpg'></a></a></div></div></div>
      </div>
    </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
