<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1611420086452";
      actual = "/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <script data-ad-client="ca-pub-8951171357260313" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content="&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta" />
    <meta name="twitter:title" content="&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta" />
    <title>&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Noticias de la Costa. Toda la información de Río Negro, Patagones, Viedma y Golfo."/>
      <meta name="description" content="Noticias de la Costa. Toda la información de Río Negro, Patagones, Viedma y Golfo." />
      <meta name="twitter:description" content="Noticias de la Costa. Toda la información de Río Negro, Patagones, Viedma y Golfo." />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta",
        "name":"&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta",
        "genre":"News",
        "datePublished": "2021-01-23T16:31:00.000Z",
        "dateModified":"2021-01-23T16:40:17.254Z",
        "headline":"&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta",
        "alternativeHeadline":"Deportes",
        "description":"Noticias de la Costa. Toda la información de Río Negro, Patagones, Viedma y Golfo.",
        "articleSection": "Deportes,Viedma,Patagones",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg",
          "width":6016,
          "height":4016
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg",
        "caption": "",
        "width": 6016,
        "height": 4016
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A22">
    	<script type="text/javascript" src="/js/all.min.js?A22"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>


    <div class="interstitial-desktop"></div>
    <div class="interstitial-mobile"></div>

    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">31°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">23 ENE 2021</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">20°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">34°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">17°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">29°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->

                  <li><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></li>        

                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima">
              <span class="temperatura">31°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta" data-id="600c4f4639da71001594fffe" data-ucreador="Marcos Leon" data-fecha_c="2021-01-23 13:31:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior deportes,viedma,patagones">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="600c4f4639da71001594fffe" class="0">

    <div class="item ppp_Horizontal H9 mb-15"><div data-spot=5dd3fbf30d20750015dbb3a9 data-id=5dd3fd430d20750015dbb672 data-pos=P10 data-width='1140' data-height='100' data-fixed='true' style='width:1140px;undefined' class='ppp ppp_P10 ppp_desktop ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 100px; '><a target='_blank' href='https://www.laanonima.com.ar/'><a target='_blank' href='https://www.laanonima.com.ar/'><img data-width='1140' data-height='99' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5dd3fbf30d20750015dbb3a9/1605630704579.jpg'></a></a></div></div></div>



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/deportes"><div class="nota_tag nota_tag_page"><label>Deportes</label></div></a>
          
          <div class=" np_header  quita-padding " style="clear: both">
          
                <h1 id="title" class="leer_nota">"Salí a remar por mi viejo, este es el regalo para él", dijo Damián Pinta</h1>
          
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">23 de Enero de 2021</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p style="text-align: justify;">El joven palista de Patagones, Dami&#xE1;n Pinta, realiz&#xF3; declaraciones breves tras obtener el triunfo junto a Facundo Lucero en la edici&#xF3;n 45&#xB0; de la Regata del r&#xED;o Negro y muy emocionado le dedic&#xF3; el triunfo a su padre.</p><p style="text-align: justify;">&quot;Sal&#xED; a remar por mi viejo, este es el regalo para &#xE9;l&quot;, dijo Dami&#xE1;n Pinta fueron las escuetas declaraciones del representante de la Escuela Municipal al referirse al m&#xFA;ltiple campe&#xF3;n de la competencia N&#xE9;stor Pinta, quien atraviesa un duro momento tras haber sido acusado de &quot;promoci&#xF3;n y facilitaci&#xF3;n de la corrupci&#xF3;n de menores&quot; en julio del a&#xF1;o pasado.</p><p style="text-align: justify;">Por su parte, Lucero tambi&#xE9;n aprovech&#xF3; la charla con FM Ra&#xED;ces (91.7 Mhz) y la cadenas provincial de radios para valorar el esfuerzo realizado por la dupla y tambi&#xE9;n se acord&#xF3; del Piri.</p><p style="text-align: justify;">&quot;M&#xE1;s que contentos. Salimos a remar con muchas ganas y se nos dio, por eso le quiero agradecer a mi familia y dedicarle la victoria al Piri Pinta, porque no le debo nada a nadie y puedo decir que sabemos que clase de persona es&quot;, sostuvo el viedmense.</p><p style="text-align: justify;">&#xA0;</p><p style="text-align: justify;">
<div class="link_nota_relaciones">
    <article class="article_link_nota_relaciones">
        <div class="cont_link_nota_relaciones">
            <div class="nota__media">
                <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                    <img class="panel_imagen lazyload" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg">
                </a>            
            </div>
            <div class="nota__data">
                <div class="nota__data--volanta">                             
                    <p>Mir&#xE1; tambi&#xE9;n</p>
                </div>
                <div class="nota__data--titulo">
                    <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                    Regata del r&#xED;o Negro: la joven dupla Pinta-Lucero se qued&#xF3; con el t&#xED;tulo
                    </a>
                </div>
            </div>
        </div>
    </article>
</div>
<br>&#xA0;</p><p style="text-align: justify;">&#xA0;</p><p style="text-align: justify;">&#xA0;</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta&amp;name=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta&amp;text=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta - https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/deportes"><span>Deportes</span></a><a href="/seccion/viedma"><span>Viedma</span></a><a href="/seccion/patagones"><span>Patagones</span></a>
          
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5f8ee396e9386e001516ee5e data-id=5f8ee3f8e9386e001516ee95 data-pos=P2 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P2 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5f8ee396e9386e001516ee5e/1608640973300.gif'></a></a></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=M_7IBUzjuaA&feature=youtu.be'><a target='_blank' href='https://www.youtube.com/watch?v=M_7IBUzjuaA&feature=youtu.be'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1610723564749.gif'></a></a></div></div></div>


          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n1.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-1-22-20-40-0-una-multitud-copo-las-playas-de-el-condor">Una multitud copó las playas de El Cóndor</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n2.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-1-22-18-42-0-se-cumplieron-los-pronosticos-y-viedma-vivio-otra-jornada-de-agobiante-calor">Se cumplieron los pronósticos y Viedma vivió otra jornada de agobiante calor</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n3.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">Regata del río Negro: la joven dupla Pinta-Lucero se quedó con el título</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n4.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-1-22-17-7-0-aseguran-que-es-positivo-el-cambio-de-lugar-de-los-carritos-gastronomicos">Aseguran que es positivo el cambio de lugar de los carritos gastronómicos</a></td>
                </tr>
                <tr>
          
                  
                  <td class="lml_cont_indice">
                  <img class="lml_nindice" src="/img/lml_n5.png" alt='imagen' >
                  </td>
                  <td class="lml_label_titulo"><a href="/nota/2021-1-22-20-10-0-siguen-en-baja-los-casos-en-viedma-21-casos-menos-que-ayer-jueves">Siguen en baja los casos en Viedma: 21 menos que ayer jueves</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="60096d12df83df00158f9a5a" data-fecha_m="1611330157436">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                              
                              <a href="/nota/2021-1-21-9-1-0--algun-dia-cambiaran-los-lacras-y-chorros-que-estan-en-la-organizacion">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Regata del río Negro: durísimo descargo de Maxi Domínguez tras ser descalificado</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-1-21-9-1-0--algun-dia-cambiaran-los-lacras-y-chorros-que-estan-en-la-organizacion" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611231766986.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-1-21-9-1-0--algun-dia-cambiaran-los-lacras-y-chorros-que-estan-en-la-organizacion">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p>El palista maragato reflej&oacute; su bronca en las redes sociales luego de haber sido excluido de la competencia. Mir&aacute; lo que dijo.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="600ae2ee8fc4600015b956d8" data-fecha_m="1611372842368">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                              
                              <a href="/nota/2021-1-22-11-36-0-el-gobierno-japones-ratifico-la-realizacion-de-los-juegos-olimpicos">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >El gobierno japonés ratificó la realización de los Juegos Olímpicos </h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-1-22-11-36-0-el-gobierno-japones-ratifico-la-realizacion-de-los-juegos-olimpicos" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611327078502.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-1-22-11-36-0-el-gobierno-japones-ratifico-la-realizacion-de-los-juegos-olimpicos">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align: justify;">&quot;Desde el Gobierno de Jap&oacute;n haremos todos los esfuerzo hacia la realizaci&oacute;n de los Juegos Ol&iacute;mpicos y Paral&iacute;mpicos&quot;, dijo la ministra nipona a cargo de los Juegos, Seiko Hashimoto.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="600aec288fc4600015b95a4b" data-fecha_m="1611353372894">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                              
                              <a href="/nota/2021-1-22-12-15-0-mascherano-lanzo-el-programa-de-desarrollo-para-los-seleccionados-juveniles">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Mascherano lanzó el programa de desarrollo para los seleccionados juveniles</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-1-22-12-15-0-mascherano-lanzo-el-programa-de-desarrollo-para-los-seleccionados-juveniles" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611329656124.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-1-22-12-15-0-mascherano-lanzo-el-programa-de-desarrollo-para-los-seleccionados-juveniles">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p style="text-align: justify;">El ex capit&aacute;n albiceleste explic&oacute; que la iniciativa es para &quot;darle estructura a las selecciones juveniles en cuanto a l&iacute;nea de entrenamiento para que todos tengan un mismo modelo de juego&quot;.</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
              
              
                
                  <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="600c2b9f39da71001594cf8e" data-fecha_m="1611420086435">
            
                      <div class="cont_gral_nota">
            
                          <div class="padding_nota cont_item_nota ">
            
                              <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo"><div class="nota_tag tag_margin"><label>Edición 45°</label></div></a>
                              
                              <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                                  <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Regata del río Negro: la joven dupla Pinta-Lucero se quedó con el título</h3>
                              </a>
            
            
            
            
                          </div>
            
                          <div class="  cont_wrapper posicion_titulo_">
                              <div class="">
            
                                  <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo" class="imagenLink" data-gallery="">
                                      <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg?&cw=1170&ch=780 1170w">
                                  </a>
            
                                      <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                                        <div class="nota_hover">
                                          <label class="nota_descripcion"><p>La dupla de la Comarca Patagones-Viedma se impuso en la s&eacute;ptima y &uacute;ltima etapa que uni&oacute; San Javier con la capital rionegrina.&nbsp;<br />&nbsp;</p></label>
                                        </div>
                                      </a>
            
                              </div>
                          </div>
            
            
            
                      </div>
                  </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("600c4f4639da71001594fffe","https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="https://manager.noticiasnet.com.ar/edit/notas/600c4f4639da71001594fffe" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title">"Salí a remar por mi viejo, este es el regalo para él", dijo Damián Pinta</p></div>

  <div class="np_nota_descripcion " ></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611419153107.jpg">

  <div class="notapage_cuerpo_printable"><p style="text-align: justify;">El joven palista de Patagones, Dami&#xE1;n Pinta, realiz&#xF3; declaraciones breves tras obtener el triunfo junto a Facundo Lucero en la edici&#xF3;n 45&#xB0; de la Regata del r&#xED;o Negro y muy emocionado le dedic&#xF3; el triunfo a su padre.</p><p style="text-align: justify;">&quot;Sal&#xED; a remar por mi viejo, este es el regalo para &#xE9;l&quot;, dijo Dami&#xE1;n Pinta fueron las escuetas declaraciones del representante de la Escuela Municipal al referirse al m&#xFA;ltiple campe&#xF3;n de la competencia N&#xE9;stor Pinta, quien atraviesa un duro momento tras haber sido acusado de &quot;promoci&#xF3;n y facilitaci&#xF3;n de la corrupci&#xF3;n de menores&quot; en julio del a&#xF1;o pasado.</p><p style="text-align: justify;">Por su parte, Lucero tambi&#xE9;n aprovech&#xF3; la charla con FM Ra&#xED;ces (91.7 Mhz) y la cadenas provincial de radios para valorar el esfuerzo realizado por la dupla y tambi&#xE9;n se acord&#xF3; del Piri.</p><p style="text-align: justify;">&quot;M&#xE1;s que contentos. Salimos a remar con muchas ganas y se nos dio, por eso le quiero agradecer a mi familia y dedicarle la victoria al Piri Pinta, porque no le debo nada a nadie y puedo decir que sabemos que clase de persona es&quot;, sostuvo el viedmense.</p><p style="text-align: justify;">&#xA0;</p><p style="text-align: justify;">
<div class="link_nota_relaciones">
    <article class="article_link_nota_relaciones">
        <div class="cont_link_nota_relaciones">
            <div class="nota__media">
                <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                    <img class="panel_imagen lazyload" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012021/1611409549877.jpg">
                </a>            
            </div>
            <div class="nota__data">
                <div class="nota__data--volanta">                             
                    <p>Mir&#xE1; tambi&#xE9;n</p>
                </div>
                <div class="nota__data--titulo">
                    <a href="/nota/2021-1-23-10-58-0-regata-del-rio-negro-damian-pinta-y-facundo-lucero-se-quedaron-con-el-titulo">
                    Regata del r&#xED;o Negro: la joven dupla Pinta-Lucero se qued&#xF3; con el t&#xED;tulo
                    </a>
                </div>
            </div>
        </div>
    </article>
</div>
<br>&#xA0;</p><p style="text-align: justify;">&#xA0;</p><p style="text-align: justify;">&#xA0;</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta&amp;t=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta&amp;text=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=%22Sal%C3%AD%20a%20remar%20por%20mi%20viejo%2C%20este%20es%20el%20regalo%20para%20%C3%A9l%22%2C%20dijo%20Dami%C3%A1n%20Pinta - https://www.noticiasnet.com.ar/nota/2021-1-23-13-31-0--sali-a-remar-por-mi-viejo-este-es-el-regalo-para-el-dijo-damian-pinta">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/seccion/deportes"><div class="nota_tag "><label>Deportes</label></div></a></div>
  <h4 class="nota_titulo">&quot;Salí a remar por mi viejo, este es el regalo para él&quot;, dijo Damián Pinta</h4>
</div>

<script>
  document.title = '"Salí a remar por mi viejo, este es el regalo para él", dijo Damián Pinta';
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_denuncia" class="cont_denuncia">
          <div class="footer_denuncia"><a href="https://wa.me/5492920554976"><img src="/img/envianos_tu_denuncia.png" alt="envianos_tu_denuncia" title="envianos_tu_denuncia"></a></div>       
        </div>
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Teléfonos</p>
              <p>02920 - 427541 </p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
              <li><a href="/servicios/necrologicas">Necrológicas</a></li>
              <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2021 - Todos los derechos reservados
            </div>
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    <div class="publicidad_footer_sticky">
      <div class="cont_sticky">
        <img class="close_sticky" height="24" width="24" src="data:image/png;base64,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">
        <div class=""><div data-spot=5e457ae303e2b20015882b92 data-id=5e457d3603e2b20015882c80 data-pos=H40 data-width='970' data-height='90' data-fixed='undefined' style='width:970px;undefined' class='ppp ppp_H40 ppp_desktop'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 9.28%;'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><img data-width='970' data-height='89' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5e457ae303e2b20015882b92/1611334116862.jpg'></a></a></div></div></div>
      </div>
    </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
