<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1592664697774";
      actual = "/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content="Día de la Bandera: De la promesa colectiva al compromiso en soledad" />
    <meta name="twitter:title" content="Día de la Bandera: De la promesa colectiva al compromiso en soledad" />
    <title>Día de la Bandera: De la promesa colectiva al compromiso en soledad</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Hace tres años, un acto masivo reunió a miles de estudiantes de Viedma, El Cóndor y San Javier. "/>
      <meta name="description" content="Hace tres años, un acto masivo reunió a miles de estudiantes de Viedma, El Cóndor y San Javier. " />
      <meta name="twitter:description" content="Hace tres años, un acto masivo reunió a miles de estudiantes de Viedma, El Cóndor y San Javier. " />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad",
        "name":"Día de la Bandera: De la promesa colectiva al compromiso en soledad",
        "genre":"News",
        "datePublished": "2020-06-20T14:48:00.000Z",
        "dateModified":"2020-06-20T14:51:37.692Z",
        "headline":"Día de la Bandera: De la promesa colectiva al compromiso en soledad",
        "alternativeHeadline":"Viedma",
        "description":"Hace tres años, un acto masivo reunió a miles de estudiantes de Viedma, El Cóndor y San Javier. ",
        "articleSection": "Viedma",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg",
          "width":640,
          "height":427
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg",
        "caption": "",
        "width": 640,
        "height": 427
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A15">
    	<script type="text/javascript" src="/js/all.min.js?A15"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">9°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">20 JUN 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">4°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">13°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">8°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">15°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png" alt="En el Ángulo" title="En el Ángulo"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png" alt="Musas" title="Musas"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima">
              <span class="temperatura">9°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="20 de Junio: De la promesa colectiva al compromiso en soledad" data-id="5eee21c98b40c8001541c4cf" data-ucreador="Fernando Manrique" data-fecha_c="2020-06-20 11:48:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior viedma">

    	<div id="um_ultimo_momento" class="item">
    	  <div id="um_div_label" class="ultimo_momento" style="background: rgba(241, 232, 15, 0.91)">
    	  <span style="text-transform: uppercase;">AHORA! ESCUCHÁ</span>  
    	  </div>
    	  
    	  	<label style="display: none" class="um_titulos_label"><a href="/nota/2020-6-19-16-41-0-panorama-de-noticias-segunda-edicion-19-06-20">Panorama de Noticias, segunda edición 19-06-20</a>
    		</label>
    	</div>
    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="viedma" data-tipo="0" data-id="5eee21c98b40c8001541c4cf" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/viedma"><div class="nota_tag nota_tag_page"><label>Viedma</label></div></a>
          
          <div class=" np_header " style="clear: both">
          
                <h1 id="title" class="leer_nota">Día de la Bandera: De la promesa colectiva al compromiso en soledad</h1>
          
                  <div class="leer_nota np_nota_descripcion">
                    <h2><p>Hace tres a&ntilde;os, un acto masivo reuni&oacute; a miles de estudiantes de Viedma, El C&oacute;ndor y San Javier.<br />&nbsp;</p></h2>
                  </div>
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">20 de Junio de 2020</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p><strong>Por Silvano Eric Rosso<br />srosso@noticiasnet.net</strong></p><p><br />Nadie imagin&oacute;, ni siquiera al inicio de esta pandemia, que el bicentenario del fallecimiento del creador de la Bandera Nacional Manuel Belgrano, ser&iacute;a conmemorado de esta manera.&nbsp;</p><p><br />En la semana previa a la fecha en que se celebra en todo el pa&iacute;s el D&iacute;a de la Bandera, precisamente en honor a su fundador quien un d&iacute;a como el de hoy pero hace 200 a&ntilde;os atr&aacute;s entraba en la inmortalidad, solo hubieron algunas alusiones, y los actos oficiales que se preparan tendr&aacute;n la triste caracter&iacute;stica de los que los antecedieron.&nbsp;</p><p><br />Pero la evidencia en este d&iacute;a patrio y en los d&iacute;as previos, es la promesa que todos los ni&ntilde;os y ni&ntilde;as del cuarto grado de la escuela primaria de todo el pa&iacute;s, hacen a la bandera: &lsquo;de defenderla, respetarla y amarla, con fraterna tolerancia y respeto, estudiando con firme voluntad, comprometi&eacute;ndose a ser ciudadanos libres y justos, aceptando solidariamente en sus diferencias a todos los que pueblan el suelo y transmitiendo, en todos y cada uno de los actos sus valores permanentes e irrenunciables&rdquo;.&nbsp;</p><p><br />Debido, primero al aislamiento social, preventivo y obligatorio, y ahora al distanciamiento que impone la nueva fase de la cuarentena, los actuales alumnos del cuarto grado en las escuelas primarias de Viedma no podr&aacute;n realizar esta promesa, como hubiesen so&ntilde;ado e imaginado.&nbsp;</p><p><br />Oficialmente se inform&oacute; que los mismos actos que acompa&ntilde;an este d&iacute;a se har&aacute;n efectivos en el 2021 cuando cursen el quinto grado.&nbsp;</p><p><br />En la memoria quedan todos los 20 de junio que han antecedido a este 2020 y las promesas de ni&ntilde;os y ni&ntilde;as, pero uno en particular: el de 2017, oportunidad en la que todos los cuarto grado de Viedma, El C&oacute;ndor, San Javier y Guardia Mitre, prometieron juntos, lealtad a la bandera, en un acto masivo que se llev&oacute; a cabo en el Gimnasio &Aacute;ngel Cayetano Arias.&nbsp;</p><p><br />Era tal la multitud, que en las tribunas no cab&iacute;a un alma, y tampoco en plateas.</p><p><br />En el sector del campo de juego estaban los protagonistas, acompa&ntilde;ados por todas las banderas de ceremonias.</p><p><br />A consecuencia del calor registrado en el interior del gimnasio, varios chicos se descompensaron, y fue necesario abrir todas las puertas para lograr una constante ventilaci&oacute;n.</p><p><br />Entonces se pens&oacute; que en vez de decenas de actos en cada una de las escuelas, la idea fue reunirlos en un solo lugar, para realizar una promesa colectiva ante los ojos de cientos de personas.&nbsp;</p><p><br />Este a&ntilde;o, nada parecido a aquel acto habr&aacute;.&nbsp;</p><p><br />A las familias con estudiantes en los cuarto grado, se les explic&oacute; la situaci&oacute;n y se les asegur&oacute; la debida promesa en el a&ntilde;o 2021, si es que la situaci&oacute;n sanitaria mejora.&nbsp;</p><p><br />Tambi&eacute;n se le solicit&oacute; una foto de los ni&ntilde;os desde sus casas, y la autorizaci&oacute;n para ser difundida por redes sociales y televisi&oacute;n.&nbsp;</p><p><br />Adem&aacute;s, hubieron pedidos para que los estudiantes hagan un video en el que reflejen su compromiso para con la bandera, de modo de no olvidar esta fecha tan especial.</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad&amp;name=20%20de%20Junio%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad&amp;description=Hace%20tres%20a%26ntilde%3Bos%2C%20un%20acto%20masivo%20reuni%26oacute%3B%20a%20miles%20de%20estudiantes%20de%20Viedma%2C%20El%20C%26oacute%3Bndor%20y%20San%20Javier.%26nbsp%3B&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad&amp;text=D%C3%ADa%20de%20la%20Bandera%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=D%C3%ADa%20de%20la%20Bandera%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad - https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/viedma"><span>Viedma</span></a>
          
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5d7fa3daff69c700153b6dc4 data-id=5d7fa42eff69c700153b6e2f data-pos=P2 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P2'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 83.33%;'><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="6939474954"></ins></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://youtu.be/6nSzaJQpJ7k'><a target='_blank' href='https://youtu.be/6nSzaJQpJ7k'><img src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1592308640596.gif'></a></a></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label><h2>Video del Día</h2></label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">Alberto Fernández mandó a leer la Constitución a Cristina Pérez </h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/0A1QyxrYKlU?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-6-19-21-16-0-hubo-un-nuevo-muerto-y-35-casos-nuevos-en-rio-negro"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592612219800.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-6-19-21-16-0-hubo-un-nuevo-muerto-y-35-casos-nuevos-en-rio-negro">Hubo un nuevo muerto y 35 casos nuevos en Río Negro </a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-6-19-12-57-0-nora-cader-libertad-es-igual-a-respeto"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592582671819.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-6-19-12-57-0-nora-cader-libertad-es-igual-a-respeto">Nora Cader: &quot;Libertad  es igual a respeto&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-6-19-17-50-0--meter-al-boxeo-en-los-barrios-carenciados"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-6-19-17-50-0--meter-al-boxeo-en-los-barrios-carenciados"> &quot;Meter al boxeo en los barrios carenciados&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-6-19-18-56-0-sesiono-el-concejo-con-varias-nornas-aprobadas"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592604161597.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-6-19-18-56-0-sesiono-el-concejo-con-varias-nornas-aprobadas">Sesionó el Concejo con varias normas aprobadas</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-6-19-12-54-0-russo-quiere-potenciar-el-ataque"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592581985350.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-6-19-12-54-0-russo-quiere-potenciar-el-ataque">Russo quiere potenciar el ataque</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      <div class="item ppp_Horizontal H9"><div class='ppp ppp_P11 ppp_'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="9695026349"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div></div>

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
            
            <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5eed4123fc33f10015396c17" data-fecha_m="1592612820277">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                        <a href="/nota/2020-6-19-17-50-0--meter-al-boxeo-en-los-barrios-carenciados">
                            <h3 class="nota_titulo nota_titulo_size " > "Meter al boxeo en los barrios carenciados"</h3>
                        </a>
            
            
                    </div>
            
                    <div class="  cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-6-19-17-50-0--meter-al-boxeo-en-los-barrios-carenciados" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592607659931.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-6-19-17-50-0--meter-al-boxeo-en-los-barrios-carenciados">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Cacho Far&iacute;as brind&oacute; detalles sobre su proyecto social. &quot;Ah&iacute; est&aacute;n los que tienen sue&ntilde;os&quot;, expres&oacute; el ex campe&oacute;n nacional en Radio Noticias.<br />&nbsp;</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
            
            
                </div>
            </div>
            
            <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ee60bcd5d9d1400159e6bd3" data-fecha_m="1592572629261">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/viedma"><div class="nota_tag tag_margin"><label>Viedma</label></div></a>
            
                        <a href="/nota/2020-6-14-8-36-0-pastas-y-asado-dos-clasicos-en-las-reuniones-de-fin-de-semana">
                            <h3 class="nota_titulo nota_titulo_size " >Pastas y asado, dos clásicos en las reuniones de fin de semana </h3>
                        </a>
            
            
                    </div>
            
                    <div class="  cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-6-14-8-36-0-pastas-y-asado-dos-clasicos-en-las-reuniones-de-fin-de-semana" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592134821969.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-6-14-8-36-0-pastas-y-asado-dos-clasicos-en-las-reuniones-de-fin-de-semana">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Las pastas y el asado son dos posibilidades de comidas para los domingos y mucho m&aacute;s ahora que se permiten las reuniones de hasta diez personas.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
            
            
                </div>
            </div>
            
            <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ee8b04f162e97001536d715" data-fecha_m="1592572629265">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/viedma"><div class="nota_tag tag_margin"><label>Viedma</label></div></a>
            
                        <a href="/nota/2020-6-16-8-43-0-sin-despidos-ni-rebajas-salariales-en-instituciones-civiles">
                            <h3 class="nota_titulo nota_titulo_size " >Sin despidos ni rebajas salariales en instituciones civiles</h3>
                        </a>
            
            
                    </div>
            
                    <div class="  cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-6-16-8-43-0-sin-despidos-ni-rebajas-salariales-en-instituciones-civiles" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592307859474.jpg?&x=-210&y=160&width=1680&height=1008&rotate=0&scaleX=1&scaleY=1&ow=1125&oh=1500&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-6-16-8-43-0-sin-despidos-ni-rebajas-salariales-en-instituciones-civiles">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p style="text-align: justify;">As&iacute; lo afirmaron desde el gremio UTEDyC Viedma al ser consultados por la situaci&oacute;n de los trabajadores de las instituciones de la Comarca.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
            
            
                </div>
            </div>
            
            <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5eebc9c87846530015a3ba27" data-fecha_m="1592612820678">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                        <a href="/nota/2020-6-18-17-8-0-unificar-criterios-a-nivel-pais">
                            <h3 class="nota_titulo nota_titulo_size " >Unificar criterios a nivel país</h3>
                        </a>
            
            
                    </div>
            
                    <div class="  cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-6-18-17-8-0-unificar-criterios-a-nivel-pais" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592510821060.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-6-18-17-8-0-unificar-criterios-a-nivel-pais">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>La Escuela Rionegrina de &Aacute;rbitros de b&aacute;squetbol forma parte de un proyecto de la EAAB para aunar conceptos en el referato argentino.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
            
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5eee21c98b40c8001541c4cf","https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5eee21c98b40c8001541c4cf" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title">Día de la Bandera: De la promesa colectiva al compromiso en soledad</p></div>

  <div class="np_nota_descripcion " ><p>Hace tres a&ntilde;os, un acto masivo reuni&oacute; a miles de estudiantes de Viedma, El C&oacute;ndor y San Javier.<br />&nbsp;</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/062020/1592664848881.jpg">

  <div class="notapage_cuerpo_printable"><p><strong>Por Silvano Eric Rosso<br />srosso@noticiasnet.net</strong></p><p><br />Nadie imagin&oacute;, ni siquiera al inicio de esta pandemia, que el bicentenario del fallecimiento del creador de la Bandera Nacional Manuel Belgrano, ser&iacute;a conmemorado de esta manera.&nbsp;</p><p><br />En la semana previa a la fecha en que se celebra en todo el pa&iacute;s el D&iacute;a de la Bandera, precisamente en honor a su fundador quien un d&iacute;a como el de hoy pero hace 200 a&ntilde;os atr&aacute;s entraba en la inmortalidad, solo hubieron algunas alusiones, y los actos oficiales que se preparan tendr&aacute;n la triste caracter&iacute;stica de los que los antecedieron.&nbsp;</p><p><br />Pero la evidencia en este d&iacute;a patrio y en los d&iacute;as previos, es la promesa que todos los ni&ntilde;os y ni&ntilde;as del cuarto grado de la escuela primaria de todo el pa&iacute;s, hacen a la bandera: &lsquo;de defenderla, respetarla y amarla, con fraterna tolerancia y respeto, estudiando con firme voluntad, comprometi&eacute;ndose a ser ciudadanos libres y justos, aceptando solidariamente en sus diferencias a todos los que pueblan el suelo y transmitiendo, en todos y cada uno de los actos sus valores permanentes e irrenunciables&rdquo;.&nbsp;</p><p><br />Debido, primero al aislamiento social, preventivo y obligatorio, y ahora al distanciamiento que impone la nueva fase de la cuarentena, los actuales alumnos del cuarto grado en las escuelas primarias de Viedma no podr&aacute;n realizar esta promesa, como hubiesen so&ntilde;ado e imaginado.&nbsp;</p><p><br />Oficialmente se inform&oacute; que los mismos actos que acompa&ntilde;an este d&iacute;a se har&aacute;n efectivos en el 2021 cuando cursen el quinto grado.&nbsp;</p><p><br />En la memoria quedan todos los 20 de junio que han antecedido a este 2020 y las promesas de ni&ntilde;os y ni&ntilde;as, pero uno en particular: el de 2017, oportunidad en la que todos los cuarto grado de Viedma, El C&oacute;ndor, San Javier y Guardia Mitre, prometieron juntos, lealtad a la bandera, en un acto masivo que se llev&oacute; a cabo en el Gimnasio &Aacute;ngel Cayetano Arias.&nbsp;</p><p><br />Era tal la multitud, que en las tribunas no cab&iacute;a un alma, y tampoco en plateas.</p><p><br />En el sector del campo de juego estaban los protagonistas, acompa&ntilde;ados por todas las banderas de ceremonias.</p><p><br />A consecuencia del calor registrado en el interior del gimnasio, varios chicos se descompensaron, y fue necesario abrir todas las puertas para lograr una constante ventilaci&oacute;n.</p><p><br />Entonces se pens&oacute; que en vez de decenas de actos en cada una de las escuelas, la idea fue reunirlos en un solo lugar, para realizar una promesa colectiva ante los ojos de cientos de personas.&nbsp;</p><p><br />Este a&ntilde;o, nada parecido a aquel acto habr&aacute;.&nbsp;</p><p><br />A las familias con estudiantes en los cuarto grado, se les explic&oacute; la situaci&oacute;n y se les asegur&oacute; la debida promesa en el a&ntilde;o 2021, si es que la situaci&oacute;n sanitaria mejora.&nbsp;</p><p><br />Tambi&eacute;n se le solicit&oacute; una foto de los ni&ntilde;os desde sus casas, y la autorizaci&oacute;n para ser difundida por redes sociales y televisi&oacute;n.&nbsp;</p><p><br />Adem&aacute;s, hubieron pedidos para que los estudiantes hagan un video en el que reflejen su compromiso para con la bandera, de modo de no olvidar esta fecha tan especial.</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad&amp;t=20%20de%20Junio%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad&amp;text=20%20de%20Junio%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=20%20de%20Junio%3A%20De%20la%20promesa%20colectiva%20al%20compromiso%20en%20soledad - https://www.noticiasnet.com.ar/nota/2020-6-20-11-48-0-dia-de-la-bandera-de-la-promesa-colectiva-al-compromiso-en-soledad">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/seccion/viedma"><div class="nota_tag "><label>Viedma</label></div></a></div>
  <h4 class="nota_titulo">Día de la Bandera: De la promesa colectiva al compromiso en soledad</h4>
</div>

<script>
  document.title = "Día de la Bandera: De la promesa colectiva al compromiso en soledad";
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.net</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.net</p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2020 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
