<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1590073221470";
      actual = "/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    
    <meta name="author" content="noticiasnet.com.ar"/>
    <span itemprop="name">noticiasnet.com.ar</span>
    <meta name="twitter:site" content="@NetNoticiasnet" />
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="noticiasnet.com.ar"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
    <meta itemprop="genre" content="News" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta itemprop="author" content="noticiasnet.com.ar" />
    
    
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    
    
    
    <meta property="og:title" content="Pollos y pescados, los que menos aumentaron " />
    <meta itemprop="name" content="Pollos y pescados, los que menos aumentaron " />
    <meta name="twitter:title" content="Pollos y pescados, los que menos aumentaron " />
    <title>Pollos y pescados, los que menos aumentaron </title>
    
    <!-- NOTA  -->
    <meta name="keywords" content="pollos, pescados,, menos, aumentaron"/>
    <meta name="news_keywords" content="pollos, pescados,, menos, aumentaron"/>
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="" />
    <meta itemprop="headline" content="Pollos y pescados, los que menos aumentaron "/>
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content=""/>
      <meta name="description" content="" />
      <meta property="description" content=""/>
      <meta name="twitter:description" content="" />
      <meta itemprop="datePublished" content="2020-05-21T14:50:00.000Z">
      <meta itemprop="dateModified" content="2020-05-21T15:04:03.665Z">
    
    
    
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?cw=600&ch=365"/>
    
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?cw=600&ch=365"/>
    
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
      <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?cw=600&ch=365"/>
      </div> 
    
    <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.noticiasnet.com.ar/img/datos_estructurados.png">
            <meta itemprop="width" content="391">
            <meta itemprop="height" content="41">
        </div>
        <meta itemprop="url" content="https://noticiasnet.com.ar">
        <meta itemprop="name" content="noticiasnet.com.ar">
    </div>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A15">
    	<script type="text/javascript" src="/js/all.min.js?A15"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_parcial.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">10°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">21 MAY 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_parcial.png"> Hoy<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">5°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">12°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">5°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">15°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_parcial.png">
              <span class="temperatura">10°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Pollos y pescados, los que menos aumentaron " data-id="5ec69520784fad00155699ec" data-ucreador="Fernando Manrique" data-fecha_c="2020-05-21 11:50:00">

<div id="fbgallery" style="display:none"></div>
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg" data-name="">

<div id="main_body" class="central no-item central_interior economia,viedma">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5ec69520784fad00155699ec" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/economia"><div class="nota_tag nota_tag_page"><label>Economía</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;21 de Mayo de 2020 - 11:50</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">Pollos y pescados, los que menos aumentaron </h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <a target="_blank" href="http://twitter.com/NetNoticiasnet"><span>Por Redacción NoticiasNet</span></a>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron&amp;name=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron&amp;text=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20 - https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="galeria_notapage">
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072990098.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072993756.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072995428.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590072997952.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073000090.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073002041.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073003817.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073007684.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073009740.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073011843.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073014367.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073015751.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073017178.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073018926.jpg?&cw=1170 1170w" >
                    </div>
          
          
                    <a class="boton_galeria">
                      <div class="galeria_cont">
                        <div class="icono_galeria"></div>
                        <div class="cantidad_fotos"></div>
                        <div class="fbgaleria_count"></div>
                      </div>
                      <div class="icono_galeria_a"></div>
                      <div class="icono_galeria_s"></div>
                    </a>
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"  itemprop="description"></div>
            <div id="notapage_texto" class="notapage_cuerpo" itemprop="articleBody">
              <p>Esta ma&ntilde;ana realizamos un relevamiento de precios en poller&iacute;as y pescader&iacute;as locales para constatar los valores de cada uno de los productos.&nbsp;</p><p>A diferencia de<a href="https://www.noticiasnet.com.ar/nota/2020-5-12-10-26-0-super-inflacion-en-cigarrillos-huevos-y-carne" target="_blank"> la carne</a>, <a href="https://www.noticiasnet.com.ar/nota/2020-5-13-11-19-0-las-frutas-y-verduras-tambien-sufrieron-un-subidon-de-precios" target="_blank">las frutas y las verduras </a>y&nbsp;<a href="https://www.noticiasnet.com.ar/nota/2020-5-13-20-58-0-el-kilo-de-pan-se-fue-a-120-y-la-docena-de-factura-a-mas-de-300" target="_blank">los panificados</a>, estos productos b&aacute;sicos mantienen precios similares a los previos a la cuarentena.</p><p>Algunos de los precios promedios en las poller&iacute;as son: 3 kilos de pata muslo a $380, 3 kilos de alas $270, 2 kilos de milanesas de pollo $350 y el kilo de pollo a $85.</p><p>Al consultar por los cajones que traen gran cantidad, se inform&oacute; que las cajas de pollos salen $1650, pata muslo por 15 kilos $1450 y suprema por 20 kilos $4000.</p><p>Por otro lado, hay queso cremoso por kilo a 280 pesos, sardo por kilo a 490 pesos y dos litros de leche $120.&nbsp;</p><p>Tambi&eacute;n se cuenta con comida al peso que apenas superan los 500 pesos como pastoras, alb&oacute;ndigas rellenas con jam&oacute;n y queso, medallones de jam&oacute;n y queso, espinaca o con jam&oacute;n y salsa de queso y bocaditos.&nbsp;</p><p>En el caso de las pescader&iacute;as, el kilo de merluzas est&aacute; $320, el pez gallo (que no tiene espinas) $350, congr&iacute;o $450, lenguado y salm&oacute;n $750, abadejo $900 y at&uacute;n 1540 pesos.</p><p>Por caso de los mariscos, el kilo de tent&aacute;culo de calamar $740, el tubo de calamar 1100 pesos, almejas 980 pesos y langostinos pelados $1020. Obviamente, hay bandejas de medio kilo por alrededor de 500 pesos, siendo las m&aacute;s llevadas las almejas y los langostinos pelados.</p><p>Las famosas cazuelas est&aacute;n entre 500 y 700 pesos dependiendo el lugar, mientras que tambi&eacute;n hay cornalitos por $400 y kanikama por 640 pesos.</p><p>Otros valores de menor a mayor: $450 la cholga, $750 mejillones, $790 vieyras, $880 pulpos, $980 camarones pelados, $1100 anillas y berberechos, pulpo espa&ntilde;ol 1700 pesos y lo m&aacute;s caro es el salm&oacute;n rosado que se ubica cerca de los 1900 pesos.</p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron&amp;name=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron&amp;text=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Pollos%20y%20pescados%2C%20los%20que%20menos%20aumentaron%20 - https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/economia"><span>Economía</span></a><a href="/seccion/viedma"><span>Viedma</span></a>
          
          </div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">
        

        <div class="item nota ppp_Cubito H9"><div data-spot=5d7fa3daff69c700153b6dc4 data-id=5d7fa42eff69c700153b6e2f data-pos=P2 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P2'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 83.33%;'><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="6939474954"></ins></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=ZLntKZHq9NM&feature=youtu.be'><a target='_blank' href='https://www.youtube.com/watch?v=ZLntKZHq9NM&feature=youtu.be'><img src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1589805488251.gif'></a></a></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">Último parte de prensa sobre el coronavirus en Río Negro </h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/V7dl0JMWxaA?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-5-21-10-5-0-padre-de-chico-con-covid-dijo-que-estan-pasando-dias-de-terror"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590066387597.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-5-21-10-5-0-padre-de-chico-con-covid-dijo-que-estan-pasando-dias-de-terror">Padre de chico con Covid dijo que están pasando &quot;días de terror&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-5-20-18-40-0-avanza-la-entrega-de-un-terreno-a-la-cooperativa-cotranvi"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590011360674.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-5-20-18-40-0-avanza-la-entrega-de-un-terreno-a-la-cooperativa-cotranvi">Avanza la entrega de un terreno a la cooperativa Cotranvi</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-5-20-21-9-0-dos-nuevos-casos-de-coronavirus-en-bariloche"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590020091201.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-5-20-21-9-0-dos-nuevos-casos-de-coronavirus-en-bariloche">Dos nuevos casos de coronavirus en Bariloche</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-5-20-18-27-0-juntos-somos-rio-negro-dono-dinero-a-hospitales-de-la-provincia"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590010628587.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-5-20-18-27-0-juntos-somos-rio-negro-dono-dinero-a-hospitales-de-la-provincia">Juntos Somos Río Negro donó dinero a hospitales de la Provincia</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-5-20-19-2-0-beacon-permanece-en-el-comite-ejecutivo-de-afa"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590012116314.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-5-20-19-2-0-beacon-permanece-en-el-comite-ejecutivo-de-afa">Beacon permanece en el Comité Ejecutivo de AFA</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      <div class="item ppp_Horizontal H9"><div class='ppp ppp_P11 ppp_'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="9695026349"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div></div>

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ec6800a784fad00155684fa" data-fecha_m="1590069655306">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/viedma"><div class="nota_tag tag_margin"><label>Viedma</label></div></a>
                        
                        <a href="/nota/2020-5-21-10-20-0-aumentan-los-casos-de-estafas-telefonicas">
                            <h4 class="nota_titulo nota_titulo_size " >Aumentan los casos de estafas telefónicas</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-5-21-10-20-0-aumentan-los-casos-de-estafas-telefonicas" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590069629870.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-5-21-10-20-0-aumentan-los-casos-de-estafas-telefonicas">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El abogado Fernando Casadei se refiri&oacute; a la cantidad de casos de estafas telef&oacute;nicas en la Comarca.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ec5351cfc0c5900158de5c7" data-fecha_m="1589983786072">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/rio-negro"><div class="nota_tag tag_margin"><label>Río Negro</label></div></a>
                        
                        <a href="/nota/2020-5-20-10-48-0-desde-el-sindicato-trabajadores-viales-solicitan-volver-a-sus-actividades">
                            <h4 class="nota_titulo nota_titulo_size " >Trabajadores viales solicitan volver a sus actividades</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-5-20-10-48-0-desde-el-sindicato-trabajadores-viales-solicitan-volver-a-sus-actividades" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589983760062.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-5-20-10-48-0-desde-el-sindicato-trabajadores-viales-solicitan-volver-a-sus-actividades">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><div><p>Hugo Pridebailo, titular del sindicato Vial, habl&oacute; del retome de actividades.</p></div></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ec528d8fc0c5900158dd6f1" data-fecha_m="1589979720484">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2020-5-20-9-55-0-laura-perilli-el-desafio-esta-en-el-mundo-de-la-produccion"><div class="nota_tag tag_margin"><label>Planificación</label></div></a>
                        
                        <a href="/nota/2020-5-20-9-55-0-laura-perilli-el-desafio-esta-en-el-mundo-de-la-produccion">
                            <h4 class="nota_titulo nota_titulo_size " >Laura Perilli: “El desafío está en el mundo de la producción”</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-5-20-9-55-0-laura-perilli-el-desafio-esta-en-el-mundo-de-la-produccion" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589979649616.jpeg?&x=-2&y=37&width=658&height=395&rotate=0&scaleX=1&scaleY=1&ow=666&oh=500&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-5-20-9-55-0-laura-perilli-el-desafio-esta-en-el-mundo-de-la-produccion">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><div><p>Perilli, secretaria de Planificaci&oacute;n de Desarrollo Sustentable, habl&oacute; del funcionamiento del organismo a su cargo.</p></div></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5ec47e4748476c0015fe2338" data-fecha_m="1589937072529">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/nacionales"><div class="nota_tag tag_margin"><label>Nacionales</label></div></a>
                        
                        <a href="/nota/2020-5-19-21-48-0-prorrogan-por-60-dias-la-prohibicion-de-efectuar-despidos-sin-causa">
                            <h4 class="nota_titulo nota_titulo_size " >Prorrogan por 60 días la prohibición de despidos sin causa</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-5-19-21-48-0-prorrogan-por-60-dias-la-prohibicion-de-efectuar-despidos-sin-causa" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1589937054337.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-5-19-21-48-0-prorrogan-por-60-dias-la-prohibicion-de-efectuar-despidos-sin-causa">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Aquellos despidos o suspensiones que se dispongan en violaci&oacute;n a lo dispuesto por este decreto &quot;no producir&aacute;n efecto alguno&rdquo;.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5ec69520784fad00155699ec","https://www.noticiasnet.com.ar/nota/2020-5-21-11-50-0-pollos-y-pescados-los-que-menos-aumentaron","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5ec69520784fad00155699ec" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

        var slider = $('.galeria_notapage').bxSlider({
              pager: false,
              slideMargin:20,
              autoControls: false,
              oneToOneTouch: false,
              nextSelector: '.icono_galeria_s',
              prevSelector: '.icono_galeria_a',
              nextText: '',
              prevText: '',
              infiniteLoop:false
        });

        $("#foto").click(function() {
            slider.redrawSlider();
        })
  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Pollos y pescados, los que menos aumentaron </h2></div>    

  <div class="np_nota_descripcion "   itemprop="description"></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/052020/1590073005932.jpg">

  <div class="notapage_cuerpo_printable"><p>Esta ma&ntilde;ana realizamos un relevamiento de precios en poller&iacute;as y pescader&iacute;as locales para constatar los valores de cada uno de los productos.&nbsp;</p><p>A diferencia de<a href="https://www.noticiasnet.com.ar/nota/2020-5-12-10-26-0-super-inflacion-en-cigarrillos-huevos-y-carne" target="_blank"> la carne</a>, <a href="https://www.noticiasnet.com.ar/nota/2020-5-13-11-19-0-las-frutas-y-verduras-tambien-sufrieron-un-subidon-de-precios" target="_blank">las frutas y las verduras </a>y&nbsp;<a href="https://www.noticiasnet.com.ar/nota/2020-5-13-20-58-0-el-kilo-de-pan-se-fue-a-120-y-la-docena-de-factura-a-mas-de-300" target="_blank">los panificados</a>, estos productos b&aacute;sicos mantienen precios similares a los previos a la cuarentena.</p><p>Algunos de los precios promedios en las poller&iacute;as son: 3 kilos de pata muslo a $380, 3 kilos de alas $270, 2 kilos de milanesas de pollo $350 y el kilo de pollo a $85.</p><p>Al consultar por los cajones que traen gran cantidad, se inform&oacute; que las cajas de pollos salen $1650, pata muslo por 15 kilos $1450 y suprema por 20 kilos $4000.</p><p>Por otro lado, hay queso cremoso por kilo a 280 pesos, sardo por kilo a 490 pesos y dos litros de leche $120.&nbsp;</p><p>Tambi&eacute;n se cuenta con comida al peso que apenas superan los 500 pesos como pastoras, alb&oacute;ndigas rellenas con jam&oacute;n y queso, medallones de jam&oacute;n y queso, espinaca o con jam&oacute;n y salsa de queso y bocaditos.&nbsp;</p><p>En el caso de las pescader&iacute;as, el kilo de merluzas est&aacute; $320, el pez gallo (que no tiene espinas) $350, congr&iacute;o $450, lenguado y salm&oacute;n $750, abadejo $900 y at&uacute;n 1540 pesos.</p><p>Por caso de los mariscos, el kilo de tent&aacute;culo de calamar $740, el tubo de calamar 1100 pesos, almejas 980 pesos y langostinos pelados $1020. Obviamente, hay bandejas de medio kilo por alrededor de 500 pesos, siendo las m&aacute;s llevadas las almejas y los langostinos pelados.</p><p>Las famosas cazuelas est&aacute;n entre 500 y 700 pesos dependiendo el lugar, mientras que tambi&eacute;n hay cornalitos por $400 y kanikama por 640 pesos.</p><p>Otros valores de menor a mayor: $450 la cholga, $750 mejillones, $790 vieyras, $880 pulpos, $980 camarones pelados, $1100 anillas y berberechos, pulpo espa&ntilde;ol 1700 pesos y lo m&aacute;s caro es el salm&oacute;n rosado que se ubica cerca de los 1900 pesos.</p></div>

</div>



<div class"datos_est"  style="display:none;"> 
  <div itemprop="alternativeHeadline"><a href="/seccion/economia"><div class="nota_tag "><label>Economía</label></div></a></div>
  <h4 class="nota_titulo" itemprop="headline">Pollos y pescados, los que menos aumentaron </h4>
</div>  
        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.net</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.net</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>