<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1586123046396";
      actual = "/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    
    <meta name="author" content="noticiasnet.com.ar"/>
    <span itemprop="name">noticiasnet.com.ar</span>
    <meta name="twitter:site" content="@NetNoticiasnet" />
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="noticiasnet.com.ar"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
    <meta itemprop="genre" content="News" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta itemprop="author" content="noticiasnet.com.ar" />
    
    
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    
    
    
    <meta property="og:title" content="Alerta en el Barcelona: tercer caso de Covid-19" />
    <meta itemprop="name" content="Alerta en el Barcelona: tercer caso de Covid-19" />
    <meta name="twitter:title" content="Alerta en el Barcelona: tercer caso de Covid-19" />
    <title>Alerta en el Barcelona: tercer caso de Covid-19</title>
    
    <!-- NOTA  -->
    <meta name="keywords" content="alerta, barcelona:, tercer, covid-19"/>
    <meta name="news_keywords" content="alerta, barcelona:, tercer, covid-19"/>
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="" />
    <meta itemprop="headline" content="Alerta en el Barcelona: tercer caso de Covid-19"/>
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Todos los empleados de la instituci&amp;oacute;n est&amp;aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios."/>
      <meta name="description" content="Todos los empleados de la instituci&amp;oacute;n est&amp;aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios." />
      <meta property="description" content="Todos los empleados de la instituci&amp;oacute;n est&amp;aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios."/>
      <meta name="twitter:description" content="Todos los empleados de la instituci&amp;oacute;n est&amp;aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios." />
      <meta itemprop="datePublished" content="2020-04-05T21:36:00.000Z">
      <meta itemprop="dateModified" content="2020-04-05T21:44:06.442Z">
    
    
    
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?cw=600&ch=365"/>
    
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?cw=600&ch=365"/>
    
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
      <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?cw=600&ch=365"/>
      </div> 
    
    <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.noticiasnet.com.ar/img/datos_estructurados.png">
            <meta itemprop="width" content="391">
            <meta itemprop="height" content="41">
        </div>
        <meta itemprop="url" content="https://noticiasnet.com.ar">
        <meta itemprop="name" content="noticiasnet.com.ar">
    </div>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A14">
    	<script type="text/javascript" src="/js/all.min.js?A14"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_parcial_noche.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">19°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">05 ABR 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png"> Hoy<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">10°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">23°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">8°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">18°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_parcial_noche.png">
              <span class="temperatura">19°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Alerta en el Barcelona: tercer caso de Covid-19" data-id="5e8a4f67137ed00015aee7ed" data-ucreador="Marcos Leon" data-fecha_c="2020-04-05 18:36:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior deportes">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="deportes" data-tipo="0" data-id="5e8a4f67137ed00015aee7ed" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/deportes"><div class="nota_tag nota_tag_page"><label>Deportes</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;05 de Abril de 2020 - 18:36</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">Alerta en el Barcelona: tercer caso de Covid-19</h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <a target="_blank" href="http://twitter.com/NetNoticiasnet"><span>Por Redacción NoticiasNet</span></a>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus&amp;name=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19&amp;description=Todos%20los%20empleados%20de%20la%20instituci%26oacute%3Bn%20est%26aacute%3Bn%20aislados%20debido%20a%20la%20pandemia.%20Los%20jugadores%20siguen%20un%20plan%20de%20entrenamiento%20desde%20sus%20domicilios.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus&amp;text=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19 - https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen ">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"  itemprop="description"><p>Todos los empleados de la instituci&oacute;n est&aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios.</p></div>
            <div id="notapage_texto" class="notapage_cuerpo" itemprop="articleBody">
              <p>Jordi Cardoner, vicepresidente del Barcelona, dio positivo de COVID-19 y se transform&oacute; en el tercer infectado en la instituci&oacute;n desde que se declar&oacute; la pandemia de coronavirus.</p><p>&quot;El dirigente barcelonista se encuentra bien de salud y est&aacute; recuper&aacute;ndose de la enfermedad en su casa, siguiendo el tratamiento y las medidas sanitarias que le han dictado los m&eacute;dicos&quot; confirm&oacute; el diario deportivo catal&aacute;n Sport.</p><p>El primer contagiado en el club &#39;Cul&eacute;&#39;, donde juega el astro rosarino Lionel Messi, fue el jefe de servicios m&eacute;dicos de la instituci&oacute;n, Ram&oacute;n Canal, y despu&eacute;s le sigui&oacute; Josep Antoni Guti&eacute;rrez, responsable m&eacute;dico del plantel de handball.</p><p>Espa&ntilde;a se posiciona en el segundo lugar mundial en cuanto a la cantidad de ciudadanos infectados, donde hasta el momento se reportaron m&aacute;s de 124.000 casos y 11.744 muertes, seg&uacute;n cifras oficiale<br />&nbsp;</p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus&amp;name=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19&amp;description=Todos%20los%20empleados%20de%20la%20instituci%26oacute%3Bn%20est%26aacute%3Bn%20aislados%20debido%20a%20la%20pandemia.%20Los%20jugadores%20siguen%20un%20plan%20de%20entrenamiento%20desde%20sus%20domicilios.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus&amp;text=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Alerta%20en%20el%20Barcelona%3A%20tercer%20caso%20de%20Covid-19 - https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/deportes"><span>Deportes</span></a>
          
          </div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">
        

        <div class="item nota ppp_Cubito H9"><div data-spot=5d7fa3daff69c700153b6dc4 data-id=5d7fa42eff69c700153b6e2f data-pos=P2 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P2'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 83.33%;'><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="6939474954"></ins></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=Lxj6uhSphmQ&feature=youtu.be'><a target='_blank' href='https://www.youtube.com/watch?v=Lxj6uhSphmQ&feature=youtu.be'><img src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1585744055972.gif'></a></a></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">El sueño de Franco Armani cuando tenía 6 años </h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/mhIKuVE6_Pg?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-4-5-10-43-0--bono-de-10-000-como-saber-si-reuniste-los-requisitos-para-cobrarlo"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586094872724.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-4-5-10-43-0--bono-de-10-000-como-saber-si-reuniste-los-requisitos-para-cobrarlo"> Bono de $10.000: cómo saber si reuniste los requisitos </a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-4-4-21-33-0-hay-tres-casos-nuevos-de-coronavirus-en-la-provincia"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586046930611.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-4-4-21-33-0-hay-tres-casos-nuevos-de-coronavirus-en-la-provincia">Hay tres casos nuevos de coronavirus en la provincia</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-4-5-12-22-0-viedma-de-las-ciudades-grandes-de-rio-negro-sin-casos-sospechosos"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586100474633.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-4-5-12-22-0-viedma-de-las-ciudades-grandes-de-rio-negro-sin-casos-sospechosos">Viedma, de las ciudades grandes de Río Negro, sin casos sospechos</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-4-5-9-47-0-alberto-fernandez-ante-la-pandemia-las-prioridades-cambiaron"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586092543621.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-4-5-9-47-0-alberto-fernandez-ante-la-pandemia-las-prioridades-cambiaron">Fernández ante la pandemia: &quot;Las prioridades cambiaron&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-4-5-9-32-0-actividad-solidaria-en-barrios-de-carmen-de-patagones"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586090167866.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-4-5-9-32-0-actividad-solidaria-en-barrios-de-carmen-de-patagones">Actividad solidaria en barrios de Carmen de Patagones</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      <div class="item ppp_Horizontal H9"><div class='ppp ppp_P11 ppp_'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="9695026349"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div></div>

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e8a490c137ed00015aedd34" data-fecha_m="1586123046438">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                        
                        <a href="/nota/2020-4-5-18-9-0-destacado-gesto-de-lautaro-martinez">
                            <h4 class="nota_titulo nota_titulo_size " >Destacado gesto de Lautaro Martínez</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-4-5-18-9-0-destacado-gesto-de-lautaro-martinez" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586121120650.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-4-5-18-9-0-destacado-gesto-de-lautaro-martinez">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El delantero del Inter, pretendido por el Barcelona, hizo llegar una importante cantidad de insumos a los hospitales p&uacute;blicos de Bah&iacute;a Blanca.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e8a3f1e137ed00015aed2b4" data-fecha_m="1586123046444">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                        
                        <a href="/nota/2020-4-5-17-27-0-pezzella-recuperado-del-coronavirus">
                            <h4 class="nota_titulo nota_titulo_size " >Pezzella, recuperado del coronavirus</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-4-5-17-27-0-pezzella-recuperado-del-coronavirus" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586118883155.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-4-5-17-27-0-pezzella-recuperado-del-coronavirus">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><h3>Fiorentina confirm&oacute; que el defensor argentino, Patrick Cutrone y Dusan Vlahovic dieron negativo por el COVID-19 en sus nuevas pruebas.</h3></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e8a4ce3137ed00015aee45c" data-fecha_m="1586123046445">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                        
                        <a href="/nota/2020-4-5-18-25-0--es-mentira-la-solidaridad-en-el-futbol">
                            <h4 class="nota_titulo nota_titulo_size " >"Es mentira la solidaridad en el fútbol"</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-4-5-18-25-0--es-mentira-la-solidaridad-en-el-futbol" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122155179.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-4-5-18-25-0--es-mentira-la-solidaridad-en-el-futbol">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><h3>Jos&eacute; Mansur, mandam&aacute;s del Tomba, expres&oacute; que en Argentina &quot;se van a hacer los solidarios pero van a andar con el cuchillo atr&aacute;s&quot;.</h3></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e8a4d31137ed00015aee4b3" data-fecha_m="1586123046447">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
                        
                        <a href="/nota/2020-4-5-18-27-0--lo-que-mas-deseo-en-la-vida">
                            <h4 class="nota_titulo nota_titulo_size " >"Lo que más deseo en la vida"</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-4-5-18-27-0--lo-que-mas-deseo-en-la-vida" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122103393.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-4-5-18-27-0--lo-que-mas-deseo-en-la-vida">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><h2>Dar&iacute;o Benedetto, delantero de Olympique de Marsella reiter&oacute; su deseo de retornar a Boca.</h2></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5e8a4f67137ed00015aee7ed","https://www.noticiasnet.com.ar/nota/2020-4-5-18-36-0-alerta-en-el-barcelona-tercer-caso-de-coronavirus","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5e8a4f67137ed00015aee7ed" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Alerta en el Barcelona: tercer caso de Covid-19</h2></div>    

  <div class="np_nota_descripcion "   itemprop="description"><p>Todos los empleados de la instituci&oacute;n est&aacute;n aislados debido a la pandemia. Los jugadores siguen un plan de entrenamiento desde sus domicilios.</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/042020/1586122680466.jpg">

  <div class="notapage_cuerpo_printable"><p>Jordi Cardoner, vicepresidente del Barcelona, dio positivo de COVID-19 y se transform&oacute; en el tercer infectado en la instituci&oacute;n desde que se declar&oacute; la pandemia de coronavirus.</p><p>&quot;El dirigente barcelonista se encuentra bien de salud y est&aacute; recuper&aacute;ndose de la enfermedad en su casa, siguiendo el tratamiento y las medidas sanitarias que le han dictado los m&eacute;dicos&quot; confirm&oacute; el diario deportivo catal&aacute;n Sport.</p><p>El primer contagiado en el club &#39;Cul&eacute;&#39;, donde juega el astro rosarino Lionel Messi, fue el jefe de servicios m&eacute;dicos de la instituci&oacute;n, Ram&oacute;n Canal, y despu&eacute;s le sigui&oacute; Josep Antoni Guti&eacute;rrez, responsable m&eacute;dico del plantel de handball.</p><p>Espa&ntilde;a se posiciona en el segundo lugar mundial en cuanto a la cantidad de ciudadanos infectados, donde hasta el momento se reportaron m&aacute;s de 124.000 casos y 11.744 muertes, seg&uacute;n cifras oficiale<br />&nbsp;</p></div>

</div>



<div class"datos_est"  style="display:none;"> 
  <div itemprop="alternativeHeadline"><a href="/seccion/deportes"><div class="nota_tag "><label>Deportes</label></div></a></div>
  <h4 class="nota_titulo" itemprop="headline">Alerta en el Barcelona: tercer caso de Covid-19</h4>
</div>  
        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.net</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.net</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>