<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1585669853014";
      actual = "/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    
    <meta name="author" content="noticiasnet.com.ar"/>
    <span itemprop="name">noticiasnet.com.ar</span>
    <meta name="twitter:site" content="@NetNoticiasnet" />
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="noticiasnet.com.ar"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
    <meta itemprop="genre" content="News" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta itemprop="author" content="noticiasnet.com.ar" />
    
    
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    
    
    
    <meta property="og:title" content="Houseparty: una app para jugar a través de videollamada grupal" />
    <meta itemprop="name" content="Houseparty: una app para jugar a través de videollamada grupal" />
    <meta name="twitter:title" content="Houseparty: una app para jugar a través de videollamada grupal" />
    <title>Houseparty: una app para jugar a través de videollamada grupal</title>
    
    <!-- NOTA  -->
    <meta name="keywords" content=", App, mequedoencasa, houseparty, videollamada, juego, cuarentena, "/>
    <meta name="news_keywords" content=", App, mequedoencasa, houseparty, videollamada, juego, cuarentena, "/>
    <meta itemprop="keywords" content=""/>
    <meta itemprop="keywords" content="App"/>
    <meta itemprop="keywords" content="mequedoencasa"/>
    <meta itemprop="keywords" content="houseparty"/>
    <meta itemprop="keywords" content="videollamada"/>
    <meta itemprop="keywords" content="juego"/>
    <meta itemprop="keywords" content="cuarentena"/>
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="" />
    <meta itemprop="headline" content="Houseparty: una app para jugar a través de videollamada grupal"/>
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas."/>
      <meta name="description" content="Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas." />
      <meta property="description" content="Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas."/>
      <meta name="twitter:description" content="Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas." />
      <meta itemprop="datePublished" content="2020-03-31T15:27:00.000Z">
      <meta itemprop="dateModified" content="2020-03-31T15:50:52.998Z">
    
    
    
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?cw=600&ch=365"/>
    
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?cw=600&ch=365"/>
    
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
      <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?cw=600&ch=365"/>
      </div> 
    
    <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.noticiasnet.com.ar/img/datos_estructurados.png">
            <meta itemprop="width" content="391">
            <meta itemprop="height" content="41">
        </div>
        <meta itemprop="url" content="https://noticiasnet.com.ar">
        <meta itemprop="name" content="noticiasnet.com.ar">
    </div>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A14">
    	<script type="text/javascript" src="/js/all.min.js?A14"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_nublado.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">21°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">31 MAR 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_nublado.png"> Hoy<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">7°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">22°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_tormenta.png"> Mañana<br/>
                      <span class="estado">Lluvias y tormentas</span>
                    </div>
                    <div>
                      <span class="temperatura blue">16°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">23°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_nublado.png">
              <span class="temperatura">21°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Houseparty: una app para jugar a través de videollamada grupal" data-id="5e836159d658680015c7aea6" data-ucreador="Lidia Sicardi" data-fecha_c="2020-03-31 12:27:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior interes-general,cultura">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5e836159d658680015c7aea6" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal"><div class="nota_tag nota_tag_page"><label>#mequedoencasa</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;31 de Marzo de 2020 - 12:27</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">Houseparty: una app para jugar a través de videollamada grupal</h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <a target="_blank" href="http://twitter.com/NetNoticiasnet"><span>Por Redacción NoticiasNet</span></a>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal&amp;name=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal&amp;description=Permite%20jugar%20trivias%20o%20al%20Pictionary%2C%20en%20videoconferencias%20de%20hasta%20ocho%20personas.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal&amp;text=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal - https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen ">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg?&x=1&y=20&width=495&height=297&rotate=0&scaleX=1&scaleY=1&ow=499&oh=375&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"  itemprop="description"><p>Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas.</p></div>
            <div id="notapage_texto" class="notapage_cuerpo" itemprop="articleBody">
              <p>&nbsp;</p><p>Houseparty naci&oacute; hace cuatro a&ntilde;os en San Francisco, California. Su creador, Ben Rubin, tambi&eacute;n ha desarrollado la app de videollamadas Meerkat (que ya no existe).&nbsp;En junio de 2019, la app se uni&oacute; a Epic Games, la empresa desarrolladora de videojuegos detr&aacute;s de Fortnite.</p><p>La aplicaci&oacute;n disponible de forma gratuita para MacOS, Chrome, IOS y Android, permite realizar videollamadas de hasta ocho participantes.&nbsp;Su diferencial es que tiene juegos similares al Qui&eacute;n es Qui&eacute;n o Pictionary. Mientras toma lugar la videoconferencia, hay un &iacute;cono de dados en la pantalla que, al tocarlo, desprende los juegos.</p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>C&oacute;mo funciona</strong></span></p><p>&nbsp;</p><p>La aplicaci&oacute;n est&aacute; disponible, por el momento, solo en ingl&eacute;s.&nbsp;Para usarla, es necesario registrarse, y se solicitar&aacute; acceso a contactos del tel&eacute;fono, Facebook y Snapchat. Como otras aplicaciones, conecta amigos que usen esa app.</p><p>Houseparty viene de fiesta en la casa, y precisamente el concepto de la aplicaci&oacute;n web y m&oacute;vil es ese. Un hogar que recibe en sus&nbsp;rooms&nbsp;(habitaciones), diferentes charlas con un prop&oacute;sito que, esencialmente, es jugar.</p><p>Cada vez que un contacto abre la app, puede ingresar a un chat para crear una fiesta, Si un amigo ya estuviese en un chat, podr&iacute;a unirse, aunque no haya sido invitado (por lo que no es una app ideal para ni&ntilde;os y preadolescentes).</p><p>&nbsp;</p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal&amp;name=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal&amp;description=Permite%20jugar%20trivias%20o%20al%20Pictionary%2C%20en%20videoconferencias%20de%20hasta%20ocho%20personas.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal&amp;text=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Houseparty%3A%20una%20app%20para%20jugar%20a%20trav%C3%A9s%20de%20videollamada%20grupal - https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/interes-general"><span>Interés General</span></a><a href="/seccion/cultura"><span>Cultura</span></a>
          <a href="/ttag/juego"><span>Juego</span></a>
          </div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">
        

        <div class="item nota ppp_Cubito H9"><div data-spot=5d7fa3daff69c700153b6dc4 data-id=5d7fa42eff69c700153b6e2f data-pos=P2 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P2'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 83.33%;'><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="6939474954"></ins></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=UQpctqmceFM'><a target='_blank' href='https://www.youtube.com/watch?v=UQpctqmceFM'><img src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1585320533940.gif'></a></a></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">Vecinos del barrio 22 de Abril aplauden a los profesionales de la Salud</h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/HL2P9SicTmI?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-3-30-18-33-0-supermercado-en-viedma-controla-temperatura-de-clientes"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585604248400.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-3-30-18-33-0-supermercado-en-viedma-controla-temperatura-de-clientes">Supermercado en Viedma controla temperatura de clientes</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-3-30-17-25-0-abriran-los-bancos-para-jubilados-que-no-usan-tarjetas-de-debito"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585600166643.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-3-30-17-25-0-abriran-los-bancos-para-jubilados-que-no-usan-tarjetas-de-debito">Abrirán los bancos para jubilados que no usan tarjetas de débito</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-3-30-21-16-0-masivo-reconocimiento-a-quienes-trabajan-para-contrarrestar-al-coronavirus"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585615153374.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-3-30-21-16-0-masivo-reconocimiento-a-quienes-trabajan-para-contrarrestar-al-coronavirus">Masivo reconocimiento a quienes trabajan para contrarrestarlo</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-3-30-15-59-0--me-voy-a-morir-de-tristeza"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585595847786.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-3-30-15-59-0--me-voy-a-morir-de-tristeza">&quot;Me voy a morir de tristeza&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-3-30-17-7-0-sigue-mananala-campana-de-vacunacion-antigripal"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585599106731.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-3-30-17-7-0-sigue-mananala-campana-de-vacunacion-antigripal">Sigue mañana la campaña de vacunación antigripal</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      <div class="item ppp_Horizontal H9"><div class='ppp ppp_P11 ppp_'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="9695026349"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div></div>

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e83539cd658680015c79923" data-fecha_m="1585665791012">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/interes-general"><div class="nota_tag tag_margin"><label>Interés General</label></div></a>
                        
                        <a href="/nota/2020-3-31-11-28-0-se-adelanta-la-carga-de-la-tarjeta-alimentar">
                            <h4 class="nota_titulo nota_titulo_size " >Se adelanta la carga de la tarjeta AlimentAR</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-3-31-11-28-0-se-adelanta-la-carga-de-la-tarjeta-alimentar" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585665693271.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-3-31-11-28-0-se-adelanta-la-carga-de-la-tarjeta-alimentar">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Quienes no tengan el pl&aacute;stico, se les acreditar&aacute; el monto en la cuenta de la Asignaci&oacute;n Universal por Hijo.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e834f84d658680015c7902d" data-fecha_m="1585669241758">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2020-3-31-11-11-0-extienden-el-plazo-para-tramitar-el-certificado-unico-para-circular"><div class="nota_tag tag_margin"><label>Coronavirus</label></div></a>
                        
                        <a href="/nota/2020-3-31-11-11-0-extienden-el-plazo-para-tramitar-el-certificado-unico-para-circular">
                            <h4 class="nota_titulo nota_titulo_size " >Extienden el plazo para tramitar el certificado para circular</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-3-31-11-11-0-extienden-el-plazo-para-tramitar-el-certificado-unico-para-circular" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585664660259.jpeg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-3-31-11-11-0-extienden-el-plazo-para-tramitar-el-certificado-unico-para-circular">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El Gobierno pospone la medida que entrar&iacute;a en vigencia este mi&eacute;rcoles.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e834501d658680015c77866" data-fecha_m="1585664055055">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/interes-general"><div class="nota_tag tag_margin"><label>Interés General</label></div></a>
                        
                        <a href="/nota/2020-3-31-10-26-0-comedores-es-muy-angustioso-lo-que-estamos-viviendo">
                            <h4 class="nota_titulo nota_titulo_size " >Comedores: "Es muy angustioso lo que estamos viviendo"</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-3-31-10-26-0-comedores-es-muy-angustioso-lo-que-estamos-viviendo" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585661210492.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-3-31-10-26-0-comedores-es-muy-angustioso-lo-que-estamos-viviendo">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>As&iacute; lo expres&oacute; Atilio Garc&iacute;a, quien asiste a 40 familias que transcurren d&iacute;as de extrema necesidad.&nbsp;</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5e83451ed658680015c77887" data-fecha_m="1585664055055">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2020-3-31-10-26-0-carlos-toro-estamos-organizados-preparados"><div class="nota_tag tag_margin"><label>Jacobacci</label></div></a>
                        
                        <a href="/nota/2020-3-31-10-26-0-carlos-toro-estamos-organizados-preparados">
                            <h4 class="nota_titulo nota_titulo_size " >Carlos Toro: “Estamos organizados, preparados”</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2020-3-31-10-26-0-carlos-toro-estamos-organizados-preparados" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585662019296.jpg?&x=4&y=17&width=564&height=339&rotate=0&scaleX=1&scaleY=1&ow=570&oh=428&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2020-3-31-10-26-0-carlos-toro-estamos-organizados-preparados">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El intendente de Jacobacci, Carlos Toro, celebr&oacute; la organizaci&oacute;n de su localidad durante la cuarentena.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      <div class="item ppp_Horizontal H9 mb-15"><div class='ppp ppp_P12 ppp_'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="3715655941"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></div></div>

    </div>

<script>
  $(document).ready(function() {

    getShares("5e836159d658680015c7aea6","https://www.noticiasnet.com.ar/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5e836159d658680015c7aea6" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Houseparty: una app para jugar a través de videollamada grupal</h2></div>    

  <div class="np_nota_descripcion "   itemprop="description"><p>Permite jugar trivias o al Pictionary, en videoconferencias de hasta ocho personas.</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/032020/1585669738378.jpg">

  <div class="notapage_cuerpo_printable"><p>&nbsp;</p><p>Houseparty naci&oacute; hace cuatro a&ntilde;os en San Francisco, California. Su creador, Ben Rubin, tambi&eacute;n ha desarrollado la app de videollamadas Meerkat (que ya no existe).&nbsp;En junio de 2019, la app se uni&oacute; a Epic Games, la empresa desarrolladora de videojuegos detr&aacute;s de Fortnite.</p><p>La aplicaci&oacute;n disponible de forma gratuita para MacOS, Chrome, IOS y Android, permite realizar videollamadas de hasta ocho participantes.&nbsp;Su diferencial es que tiene juegos similares al Qui&eacute;n es Qui&eacute;n o Pictionary. Mientras toma lugar la videoconferencia, hay un &iacute;cono de dados en la pantalla que, al tocarlo, desprende los juegos.</p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>C&oacute;mo funciona</strong></span></p><p>&nbsp;</p><p>La aplicaci&oacute;n est&aacute; disponible, por el momento, solo en ingl&eacute;s.&nbsp;Para usarla, es necesario registrarse, y se solicitar&aacute; acceso a contactos del tel&eacute;fono, Facebook y Snapchat. Como otras aplicaciones, conecta amigos que usen esa app.</p><p>Houseparty viene de fiesta en la casa, y precisamente el concepto de la aplicaci&oacute;n web y m&oacute;vil es ese. Un hogar que recibe en sus&nbsp;rooms&nbsp;(habitaciones), diferentes charlas con un prop&oacute;sito que, esencialmente, es jugar.</p><p>Cada vez que un contacto abre la app, puede ingresar a un chat para crear una fiesta, Si un amigo ya estuviese en un chat, podr&iacute;a unirse, aunque no haya sido invitado (por lo que no es una app ideal para ni&ntilde;os y preadolescentes).</p><p>&nbsp;</p></div>

</div>



<div class"datos_est"  style="display:none;"> 
  <div itemprop="alternativeHeadline"><a href="/nota/2020-3-31-12-27-0-houseparty-una-app-para-jugar-a-traves-de-videollamada-grupal"><div class="nota_tag "><label>#mequedoencasa</label></div></a></div>
  <h4 class="nota_titulo" itemprop="headline">Houseparty: una app para jugar a través de videollamada grupal</h4>
</div>  
        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.net</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.net</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>