<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1606966362322";
      actual = "/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <script data-ad-client="ca-pub-8951171357260313" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content="Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha" />
    <meta name="twitter:title" content="Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha" />
    <title>Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Con tanto y homenaje del Apache para Maradona -lució bajo su casaca la xeneize que usaba el Diez en los &amp;#39;80-, el equipo de Russo ganó 1-0 y mira con optimismo el desquite en la Bombonera."/>
      <meta name="description" content="Con tanto y homenaje del Apache para Maradona -lució bajo su casaca la xeneize que usaba el Diez en los &amp;#39;80-, el equipo de Russo ganó 1-0 y mira con optimismo el desquite en la Bombonera." />
      <meta name="twitter:description" content="Con tanto y homenaje del Apache para Maradona -lució bajo su casaca la xeneize que usaba el Diez en los &amp;#39;80-, el equipo de Russo ganó 1-0 y mira con optimismo el desquite en la Bombonera." />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha",
        "name":"Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha",
        "genre":"News",
        "datePublished": "2020-12-03T02:55:00.000Z",
        "dateModified":"2020-12-03T03:21:16.418Z",
        "headline":"Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha",
        "alternativeHeadline":"Deportes",
        "description":"Con tanto y homenaje del Apache para Maradona -lució bajo su casaca la xeneize que usaba el Diez en los &amp;#39;80-, el equipo de Russo ganó 1-0 y mira con optimismo el desquite en la Bombonera.",
        "articleSection": "Deportes",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg",
          "width":2048,
          "height":1366
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg",
        "caption": "",
        "width": 2048,
        "height": 1366
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A22">
    	<script type="text/javascript" src="/js/all.min.js?A22"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>


    <div class="interstitial-desktop"></div>
    <div class="interstitial-mobile"></div>

    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_sol_noche.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">11°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">03 DIC 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_sol_noche.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Despejado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">9°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">20°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">11°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">25°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png" alt="En el Ángulo" title="En el Ángulo"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png" alt="Musas" title="Musas"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_sol_noche.png" alt="Clima" title="Clima">
              <span class="temperatura">11°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha" data-id="5fc853a322f1e100159edbd7" data-ucreador="Marcos Leon" data-fecha_c="2020-12-02 23:55:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior deportes">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="deportes" data-tipo="0" data-id="5fc853a322f1e100159edbd7" class="0">

    <div class="item ppp_Horizontal H9 mb-15"><div data-spot=5dd3fbf30d20750015dbb3a9 data-id=5dd3fd430d20750015dbb672 data-pos=P10 data-width='1140' data-height='100' data-fixed='true' style='width:1140px;undefined' class='ppp ppp_P10 ppp_desktop ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 100px; '><a target='_blank' href='https://www.laanonima.com.ar/'><a target='_blank' href='https://www.laanonima.com.ar/'><img data-width='1140' data-height='99' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5dd3fbf30d20750015dbb3a9/1605630704579.jpg'></a></a></div></div></div>



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/deportes"><div class="nota_tag nota_tag_page"><label>Deportes</label></div></a>
          
          <div class=" np_header " style="clear: both">
          
                <h1 id="title" class="leer_nota">Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha</h1>
          
                  <div class="leer_nota np_nota_descripcion">
                    <h2><h2>Con tanto y homenaje del Apache para Maradona -luci&oacute; bajo su casaca la xeneize que usaba el Diez en los &#39;80-, el equipo de Russo gan&oacute; 1-0 y mira con optimismo el desquite en la Bombonera.</h2></h2>
                  </div>
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">02 de Diciembre de 2020</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p style="text-align: justify;">Boca consigui&#xF3; este mi&#xE9;rcoles un valioso triunfo por 1-0 sobre Inter en Porto Alegre, en la serie de octavos de final de la Copa Libertadores 2020 que arranc&#xF3; postergada por la muerte hace una semana del astro Diego Maradona.&#xA0;</p><p style="text-align: justify;">El conjunto de Miguel Russo sali&#xF3; a jugar un partido complicado y parejo en una cancha marcada por una constante lluvia y el vendaval que cay&#xF3; previamente sobre el Beira Rio. De hecho, la primera clara fue del local Lindoso, y reci&#xE9;n sobre el final del per&#xED;odo un peligroso Sebasti&#xE1;n Villa tuvo dos: en una le falt&#xF3; punter&#xED;a y en la otra se top&#xF3; con Marcelo Lomba, como un s&#xED;mbolo del crecimiento xeneize.</p><p>&#xA0;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Libertadores/status/1334331565195792385" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&#x1F7E6;&#x1F7E8;&#x1F7E6;&#x1F4FD; &#xA1;Para revivir una gran victoria de <a href="https://twitter.com/BocaJrsOficial?ref_src=twsrc%5Etfw" class="link">@BocaJrsOficial</a>! En Brasil, le gan&#xF3; a <a href="https://twitter.com/SCInternacional?ref_src=twsrc%5Etfw" class="link">@SCInternacional</a> por 1-0 con gol de <a href="https://twitter.com/__CarlitosTevez?ref_src=twsrc%5Etfw" class="link">@__CarlitosTevez</a><br><br>@FutbolSantender <a href="https://t.co/9DZT6BXe0Q" class="link">pic.twitter.com/9DZT6BXe0Q</a></p>&#x2014; CONMEBOL Libertadores (@Libertadores) <a href="https://twitter.com/Libertadores/status/1334331565195792385?ref_src=twsrc%5Etfw" class="link">December 3, 2020</a></blockquote><script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&#xA0;</p><p style="text-align: justify;">Sin embargo, el complemento volvi&#xF3; a arrancar con paridades: amenaz&#xF3; Heitor y respondi&#xF3; Carlos Tevez exigiendo a Lomba. Hasta que a los 17 minutos Eduardo Salvio guape&#xF3; en el &#xE1;rea arrastrando marcas y habilit&#xF3; a su izquierda a Tevez, quien recibi&#xF3; de espaldas y remat&#xF3; de media vuelta para abrir el marcador.</p><p style="text-align: justify;">Un encendido Carlitos reapareci&#xF3; m&#xE1;s tarde con un tiro que se fue apenas afuera, aunque el ingresado Leandro Fern&#xE1;ndez estrell&#xF3; enseguida un tiro libre en el palo. Por &#xFA;ltimo, julio Buffarini se perdi&#xF3; el segundo a manos de Lomba.</p><p style="text-align: justify;">Boca sell&#xF3; as&#xED; una victoria valios&#xED;sima de cara a la revancha del pr&#xF3;ximo mi&#xE9;rcoles en La Bombonera y mira con optimismo su camino copero.</p><p>&#xA0;</p><p><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964876282/boca 2.jpg" style="width: 361px; height: 240px;"></p><p>&#xA0;</p><p><span style="font-size:20px;"><strong>La historia de la camiseta de Maradona</strong></span></p><p>Tras el gol de Carlos Tevez que le dio la victoria a Boca por 1-0 ante Internacional de Porto Alegre en el partido de ida por los octavos de final de la Copa Libertadores, el &#xED;dolo del Xeneize se sac&#xF3; la camiseta y debajo ten&#xED;a una id&#xE9;ntica a la que luci&#xF3; Maradona en su paso por Boca.</p><p>&#xA0;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Libertadores/status/1334329573119586306" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&#x1F51F;&#x267E; La historia detr&#xE1;s de la camiseta que mostr&#xF3; <a href="https://twitter.com/__CarlitosTevez?ref_src=twsrc%5Etfw" class="link">@__CarlitosTevez</a> para homenajear a Maradona. &#xA1;Una dedicatoria muy especial! <a href="https://t.co/9MWyrUAPVd" class="link">pic.twitter.com/9MWyrUAPVd</a></p>&#x2014; CONMEBOL Libertadores (@Libertadores) <a href="https://twitter.com/Libertadores/status/1334329573119586306?ref_src=twsrc%5Etfw" class="link">December 3, 2020</a></blockquote><script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&#xA0;</p><p>La historia de aquella casaca es m&#xE1;s profunda que solo el homenaje de Carlitos al Diez porque es la original que Diego us&#xF3; en el partido, en el a&#xF1;o 1981, en el que el conjunto de la Ribera derrot&#xF3; a River por 3-0 bajo la lluvia. Aquel encuentro qued&#xF3; en la memoria porque Pelusa desparram&#xF3; en el piso al Pato Fillol y Alberto Tarantini.</p><p>&quot;Es un peque&#xF1;o homenaje a Diego con una camiseta que &#xE9;l me regal&#xF3; del 81, muy feliz por darle esta alegr&#xED;a, seguro nos est&#xE1; mirando de arriba. Estoy contento por eso&quot;, revel&#xF3; el capit&#xE1;n del Xeneize despu&#xE9;s del triunfo en declaraciones a la televisi&#xF3;n brasile&#xF1;a.</p><p><br>&#xA0;</p><p>&#xA0;</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha&amp;name=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha&amp;description=Con%20tanto%20y%20homenaje%20del%20Apache%20para%20Maradona%20-luci%26oacute%3B%20bajo%20su%20casaca%20la%20xeneize%20que%20usaba%20el%20Diez%20en%20los%20%26%2339%3B80-%2C%20el%20equipo%20de%20Russo%20gan%26oacute%3B%201-0%20y%20mira%20con%20optimismo%20el%20desquite%20en%20la%20Bombonera.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha&amp;text=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha - https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/deportes"><span>Deportes</span></a>
          
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5f8ee396e9386e001516ee5e data-id=5f8ee3f8e9386e001516ee95 data-pos=P2 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P2 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5f8ee396e9386e001516ee5e/1604493179573.jpg'></a></a></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=cN2xz8n1sm8&feature=youtu.be'><a target='_blank' href='https://www.youtube.com/watch?v=cN2xz8n1sm8&feature=youtu.be'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1606481031204.gif'></a></a></div></div></div>


          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-12-2-20-7-0-violentos-enfrentamientos-por-posible-caso-de-doble-abuso-sexual"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606950726089.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-12-2-20-7-0-violentos-enfrentamientos-por-posible-caso-de-doble-abuso-sexual">Violentos enfrentamientos por posible caso de doble abuso sexual</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-12-2-20-31-0-conmocion-por-el-joven-que-le-pega-a-su-abuelo-por-no-darle-plata-para-el-vino"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606951388789.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-12-2-20-31-0-conmocion-por-el-joven-que-le-pega-a-su-abuelo-por-no-darle-plata-para-el-vino">Conmoción por el joven que le pega a su abuelo por no darle &quot;plata para el vino&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-12-2-12-16-0-inminente-apertura-de-los-casinos-de-el-condor-y-viedma"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923487759.jpg?&x=9&y=18&width=505&height=303&rotate=0&scaleX=1&scaleY=1&ow=512&oh=342&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-12-2-12-16-0-inminente-apertura-de-los-casinos-de-el-condor-y-viedma">Inminente apertura de los Casinos de El Cóndor y Viedma</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-12-2-20-21-0-siguen-siendo-elevada-la-cantidad-de-casos-nuevos"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606951886790.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-12-2-20-21-0-siguen-siendo-elevada-la-cantidad-de-casos-nuevos">Sigue siendo elevada la cantidad de casos nuevos</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-12-2-17-25-0-investigan-un-homicidio-en-viedma"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606940823667.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-12-2-17-25-0-investigan-un-homicidio-en-viedma">Investigan un homicidio en Viedma</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fc800eed3d6650015a1fb98" data-fecha_m="1606965676412">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                            <a href="/nota/2020-12-2-18-2-0-un-juego-por-el-ambiente">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Fabrican juegos alternativos con materiales reciclables</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-12-2-18-2-0-un-juego-por-el-ambiente" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606946237894.jpg?&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-12-2-18-2-0-un-juego-por-el-ambiente">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p style="text-align:justify">Un equipo de docentes del Ministerio de Turismo, Cultura y Deportes&nbsp; de R&iacute;o Negro implement&oacute; una iniciativa innovadora para la fabricaci&oacute;n de elementos deportivos&nbsp;y alternativos, para recreaci&oacute;n.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fc79410d3d6650015a18c35" data-fecha_m="1606965676414">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                            <a href="/nota/2020-12-2-10-18-0-federal-a-dia-horario-y-arbitro-confirmado-para-el-debut-de-sol-de-mayo">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Federal A: día, horario y árbitro confirmado para el debut de Sol de Mayo</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-12-2-10-18-0-federal-a-dia-horario-y-arbitro-confirmado-para-el-debut-de-sol-de-mayo" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606915191122.jpg?&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-12-2-10-18-0-federal-a-dia-horario-y-arbitro-confirmado-para-el-debut-de-sol-de-mayo">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p>El representativo de Viedma visitar&aacute; al equipo de Nicanor Otamendi en su estreno en el certamen reducido que se iniciar&aacute; este fin de semana.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fc7b5e4d3d6650015a1d952" data-fecha_m="1606965676416">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                            <a href="/nota/2020-12-2-12-42-0-la-asociacion-civil-de-futbol-barrial-de-viedma-llevara-a-maradona-en-su-escudo">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >La Asociación Civil de Fútbol Barrial de Viedma llevará a Maradona en su escudo</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-12-2-12-42-0-la-asociacion-civil-de-futbol-barrial-de-viedma-llevara-a-maradona-en-su-escudo" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606923527310.jpg?&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-12-2-12-42-0-la-asociacion-civil-de-futbol-barrial-de-viedma-llevara-a-maradona-en-su-escudo">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p>La entidad local decidi&oacute; homenajear al mejor de todos los tiempos por ser el representante de &quot;los sue&ntilde;os de cada pibe de nuestros barrios&quot;.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fc82bded3d6650015a25057" data-fecha_m="1606965676424">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/seccion/deportes"><div class="nota_tag tag_margin"><label>Deportes</label></div></a>
            
                            <a href="/nota/2020-12-2-21-5-0-cristiano-ya-es-el-tercer-maximo-goleador-de-la-historia-del-futbol-profesional">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Cristiano ya es el tercer máximo goleador de la historia del fútbol profesional</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-12-2-21-5-0-cristiano-ya-es-el-tercer-maximo-goleador-de-la-historia-del-futbol-profesional" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606953597502.jpg?&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-12-2-21-5-0-cristiano-ya-es-el-tercer-maximo-goleador-de-la-historia-del-futbol-profesional">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><h2>El portugu&eacute;s consigui&oacute; un doblete en la &uacute;ltima jornada de la Serie A y est&aacute; muy cerca del r&eacute;cord m&aacute;ximo de anotaciones en la historia de este deporte.</h2></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5fc853a322f1e100159edbd7","https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="https://manager.noticiasnet.com.ar/edit/notas/5fc853a322f1e100159edbd7" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title">Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha</p></div>

  <div class="np_nota_descripcion " ><h2>Con tanto y homenaje del Apache para Maradona -luci&oacute; bajo su casaca la xeneize que usaba el Diez en los &#39;80-, el equipo de Russo gan&oacute; 1-0 y mira con optimismo el desquite en la Bombonera.</h2></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964813556.jpg">

  <div class="notapage_cuerpo_printable"><p style="text-align: justify;">Boca consigui&#xF3; este mi&#xE9;rcoles un valioso triunfo por 1-0 sobre Inter en Porto Alegre, en la serie de octavos de final de la Copa Libertadores 2020 que arranc&#xF3; postergada por la muerte hace una semana del astro Diego Maradona.&#xA0;</p><p style="text-align: justify;">El conjunto de Miguel Russo sali&#xF3; a jugar un partido complicado y parejo en una cancha marcada por una constante lluvia y el vendaval que cay&#xF3; previamente sobre el Beira Rio. De hecho, la primera clara fue del local Lindoso, y reci&#xE9;n sobre el final del per&#xED;odo un peligroso Sebasti&#xE1;n Villa tuvo dos: en una le falt&#xF3; punter&#xED;a y en la otra se top&#xF3; con Marcelo Lomba, como un s&#xED;mbolo del crecimiento xeneize.</p><p>&#xA0;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Libertadores/status/1334331565195792385" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&#x1F7E6;&#x1F7E8;&#x1F7E6;&#x1F4FD; &#xA1;Para revivir una gran victoria de <a href="https://twitter.com/BocaJrsOficial?ref_src=twsrc%5Etfw" class="link">@BocaJrsOficial</a>! En Brasil, le gan&#xF3; a <a href="https://twitter.com/SCInternacional?ref_src=twsrc%5Etfw" class="link">@SCInternacional</a> por 1-0 con gol de <a href="https://twitter.com/__CarlitosTevez?ref_src=twsrc%5Etfw" class="link">@__CarlitosTevez</a><br><br>@FutbolSantender <a href="https://t.co/9DZT6BXe0Q" class="link">pic.twitter.com/9DZT6BXe0Q</a></p>&#x2014; CONMEBOL Libertadores (@Libertadores) <a href="https://twitter.com/Libertadores/status/1334331565195792385?ref_src=twsrc%5Etfw" class="link">December 3, 2020</a></blockquote><script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&#xA0;</p><p style="text-align: justify;">Sin embargo, el complemento volvi&#xF3; a arrancar con paridades: amenaz&#xF3; Heitor y respondi&#xF3; Carlos Tevez exigiendo a Lomba. Hasta que a los 17 minutos Eduardo Salvio guape&#xF3; en el &#xE1;rea arrastrando marcas y habilit&#xF3; a su izquierda a Tevez, quien recibi&#xF3; de espaldas y remat&#xF3; de media vuelta para abrir el marcador.</p><p style="text-align: justify;">Un encendido Carlitos reapareci&#xF3; m&#xE1;s tarde con un tiro que se fue apenas afuera, aunque el ingresado Leandro Fern&#xE1;ndez estrell&#xF3; enseguida un tiro libre en el palo. Por &#xFA;ltimo, julio Buffarini se perdi&#xF3; el segundo a manos de Lomba.</p><p style="text-align: justify;">Boca sell&#xF3; as&#xED; una victoria valios&#xED;sima de cara a la revancha del pr&#xF3;ximo mi&#xE9;rcoles en La Bombonera y mira con optimismo su camino copero.</p><p>&#xA0;</p><p><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122020/1606964876282/boca 2.jpg" style="width: 361px; height: 240px;"></p><p>&#xA0;</p><p><span style="font-size:20px;"><strong>La historia de la camiseta de Maradona</strong></span></p><p>Tras el gol de Carlos Tevez que le dio la victoria a Boca por 1-0 ante Internacional de Porto Alegre en el partido de ida por los octavos de final de la Copa Libertadores, el &#xED;dolo del Xeneize se sac&#xF3; la camiseta y debajo ten&#xED;a una id&#xE9;ntica a la que luci&#xF3; Maradona en su paso por Boca.</p><p>&#xA0;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Libertadores/status/1334329573119586306" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&#x1F51F;&#x267E; La historia detr&#xE1;s de la camiseta que mostr&#xF3; <a href="https://twitter.com/__CarlitosTevez?ref_src=twsrc%5Etfw" class="link">@__CarlitosTevez</a> para homenajear a Maradona. &#xA1;Una dedicatoria muy especial! <a href="https://t.co/9MWyrUAPVd" class="link">pic.twitter.com/9MWyrUAPVd</a></p>&#x2014; CONMEBOL Libertadores (@Libertadores) <a href="https://twitter.com/Libertadores/status/1334329573119586306?ref_src=twsrc%5Etfw" class="link">December 3, 2020</a></blockquote><script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&#xA0;</p><p>La historia de aquella casaca es m&#xE1;s profunda que solo el homenaje de Carlitos al Diez porque es la original que Diego us&#xF3; en el partido, en el a&#xF1;o 1981, en el que el conjunto de la Ribera derrot&#xF3; a River por 3-0 bajo la lluvia. Aquel encuentro qued&#xF3; en la memoria porque Pelusa desparram&#xF3; en el piso al Pato Fillol y Alberto Tarantini.</p><p>&quot;Es un peque&#xF1;o homenaje a Diego con una camiseta que &#xE9;l me regal&#xF3; del 81, muy feliz por darle esta alegr&#xED;a, seguro nos est&#xE1; mirando de arriba. Estoy contento por eso&quot;, revel&#xF3; el capit&#xE1;n del Xeneize despu&#xE9;s del triunfo en declaraciones a la televisi&#xF3;n brasile&#xF1;a.</p><p><br>&#xA0;</p><p>&#xA0;</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha&amp;t=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha&amp;text=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=Boca%20venci%C3%B3%201-0%20a%20Inter%20en%20Porto%20Alegre%20y%20qued%C3%B3%20bien%20perfilado%20para%20la%20revancha - https://www.noticiasnet.com.ar/nota/2020-12-2-23-55-0-boca-vencio-1-0-a-inter-en-porto-alegre-y-quedo-bien-perfilado-para-la-revancha">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/seccion/deportes"><div class="nota_tag "><label>Deportes</label></div></a></div>
  <h4 class="nota_titulo">Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha</h4>
</div>

<script>
  document.title = 'Boca venció 1-0 a Inter en Porto Alegre y quedó bien perfilado para la revancha';
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Teléfonos</p>
              <p>02920 - 427541 </p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
              <li><a href="/servicios/necrologicas">Necrológicas</a></li>
              <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2020 - Todos los derechos reservados
            </div>
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    <div class="publicidad_footer_sticky">
      <div class="cont_sticky">
        <img class="close_sticky" height="24" width="24" src="data:image/png;base64,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">
        <div class=""><div data-spot=5e457ae303e2b20015882b92 data-id=5e457d3603e2b20015882c80 data-pos=H40 data-width='970' data-height='90' data-fixed='undefined' style='width:970px;undefined' class='ppp ppp_H40 ppp_desktop'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 9.28%;'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><a target='_blank' href='https:///www.laanonima.com.ar/catalogos'><img data-width='970' data-height='89' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5e457ae303e2b20015882b92/1606395215800.jpg'></a></a></div></div></div>
      </div>
    </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
