<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope  xmlns:og="http://opengraphprotocol.org/schema/">
  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1605473391020";
      actual = "/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    <script data-ad-client="ca-pub-8951171357260313" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="NoticiasNet" />
    <meta name="publisher" content="NoticiasNet" />
    <meta name="author" content="NoticiasNet"/>
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    <meta property="og:title" content=" Renunció el presidente de Perú, jaqueado por el Congreso y las protestas" />
    <meta name="twitter:title" content=" Renunció el presidente de Perú, jaqueado por el Congreso y las protestas" />
    <title> Renunció el presidente de Perú, jaqueado por el Congreso y las protestas</title>
    
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="153618634738546" />
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Manuel Merino renunció al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos."/>
      <meta name="description" content="Manuel Merino renunció al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos." />
      <meta name="twitter:description" content="Manuel Merino renunció al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos." />
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?cw=600&ch=365"/>
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?cw=600&ch=365"/>
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
    
    
    
      <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas" ,
        "mainEntityOfPage": "https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas",
        "name":" Renunció el presidente de Perú, jaqueado por el Congreso y las protestas",
        "genre":"News",
        "datePublished": "2020-11-15T20:44:00.000Z",
        "dateModified":"2020-11-15T20:50:29.521Z",
        "headline":" Renunció el presidente de Perú, jaqueado por el Congreso y las protestas",
        "alternativeHeadline":"Internacionales  ",
        "description":"Manuel Merino renunció al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos.",
        "articleSection": "Política",
        "author":{
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	},
    	"publisher": {
    		"@type": "NewsMediaOrganization",
    		"name": "NoticasNet",
    		"url": "https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas",
    		"logo": {
    			"@type": "ImageObject",
    			"url":"https://www.noticiasnet.com.ar/img/datos_estructurados.png",
    			"width"	: 391 ,
    			"height"	: 41
    		}
    	}
        ,"image": {
          "@type": "ImageObject",
          "url":"https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg",
          "width":1004,
          "height":564
        }
      }
      </script>
    
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg",
        "caption": "",
        "width": 1004,
        "height": 564
      }
      </script>
    
    
    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A22">
    	<script type="text/javascript" src="/js/all.min.js?A22"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script>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</script>
  </head>

  <body>


    <div class="interstitial-desktop"></div>
    <div class="interstitial-mobile"></div>

    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>
            <!--</LOGO>-->


            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">25°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">15 NOV 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <p>Pronóstico Extendido</p>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima"> Hoy<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">7°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">24°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_nublado.png" alt="Clima" title="Clima"> Mañana<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">13°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">27°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;" alt="Radio" title="Radio">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">

              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png" alt="En el Ángulo" title="En el Ángulo"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png" alt="Musas" title="Musas"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->

                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb" rel="nofollow"​ alt="Facebook" title="Facebook"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" rel="nofollow"​ alt="Linkedin" title="Linkedin"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw" rel="nofollow" alt="Twitter" title="Twitter"​></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->

            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>

        <div class="menu_mouse_leave">
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li>
                <div class="dropdownMareas">
                  <div class="dropbtn-mareas">Tabla de Mareas</div>
                  <div class="dropdown-content-mareas">
                    <a href="/servicios/tabla-de-mareas/el-condor">El Cóndor (Punta Redonda)</a>
                    <a href="/servicios/tabla-de-mareas/bahia-san-blas">Bahia San Blas</a>
                    <a href="/servicios/tabla-de-mareas/puerto-san-antonio">Puerto San Antonio</a>
                  </div>
                </div>
                </li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;" alt="Radio" title="Radio">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" rel="nofollow"​ alt="Facebook" title="Facebook"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" rel="nofollow" alt="Linkedin" title="Linkedin"​><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" rel="nofollow" alt="Youtube" title="Youtube"​><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;" alt="NoticiasNet" title="NoticiasNet"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_parcial.png" alt="Clima" title="Clima">
              <span class="temperatura">25°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo=" Renunció el presidente de Perú, jaqueado por el Congreso y las protestas" data-id="5fb1931d7b7b90001515d6c8" data-ucreador="Lidia Sicardi" data-fecha_c="2020-11-15 17:44:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior politica">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="politica" data-tipo="0" data-id="5fb1931d7b7b90001515d6c8" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas"><div class="nota_tag nota_tag_page"><label>Internacionales  </label></div></a>
          
          <div class=" np_header " style="clear: both">
          
                <h1 id="title" class="leer_nota"> Renunció el presidente de Perú, jaqueado por el Congreso y las protestas</h1>
          
                  <div class="leer_nota np_nota_descripcion">
                    <h2><p>Manuel Merino&nbsp;renunci&oacute; al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos.</p></h2>
                  </div>
          
          
          
          
              </div>
          
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>

        <div class="margin-fecha"> <label class="np_fecha_modificada">15 de Noviembre de 2020</label> </div>

        <div>
            <div id="notapage_texto" class="leer_nota notapage_cuerpo">
              <p>El presidente de Per&#xFA;, Manuel Merino, anunci&#xF3; este domingo su renuncia cinco d&#xED;as despu&#xE9;s de haber asumido, en medio de masivas protestas en su contra y luego de que el Congreso lo exhortara a dimitir bajo amenaza de destituirlo de todos modos.<br><br>&quot;Quiero hacer reconocimiento a todo el pa&#xED;s que presento mi renuncia&quot;, declar&#xF3; Merino en un mensaje al pa&#xED;s por televisi&#xF3;n, lo que desat&#xF3; una celebraci&#xF3;n en las calles de Lima, al d&#xED;a siguiente de la violenta represi&#xF3;n de unas protestas que dej&#xF3; dos muertos y un centenar de heridos.</p><p>El elegido ser&#xE1; el tercer mandatario en menos de una semana, en una naci&#xF3;n muy golpeada por la pandemia del coronavirus y la recesi&#xF3;n econ&#xF3;mica, que se sumi&#xF3; en una crisis pol&#xED;tica cuando el Parlamento destituy&#xF3; en un juicio rel&#xE1;mpago al popular mandatario Mart&#xED;n Vizcarra el lunes.</p><p>&#xA0;</p><p><img height="auto" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473331865/peru 15-11.jpg" width="100%"></p><p>&#xA0;</p><p>Las protestas contra la destituci&#xF3;n de Vizcarra y su reemplazo por Merino tuvieron anoche las dos primeras v&#xED;ctimas, al menos uno en un enfrentamiento con la Polic&#xED;a.</p><p>&#xA0;</p><p>
<div class="link_nota_relaciones">
    <article class="article_link_nota_relaciones">
        <div class="cont_link_nota_relaciones">
            <div class="nota__media">
                <a href="/nota/2020-11-15-7-33-0-peru-renunciaron-13-ministros-y-piden-la-renuncia-del-presidente-o-sera-destituido">
                    <img class="panel_imagen lazyload" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605436955541.jpg">
                </a>            
            </div>
            <div class="nota__data">
                <div class="nota__data--volanta">                             
                    <p>Mir&#xE1; tambi&#xE9;n</p>
                </div>
                <div class="nota__data--titulo">
                    <a href="/nota/2020-11-15-7-33-0-peru-renunciaron-13-ministros-y-piden-la-renuncia-del-presidente-o-sera-destituido">
                    Per&#xFA;: renunciaron 13 ministros y piden la renuncia del Presidente o ser&#xE1; destituido
                    </a>
                </div>
            </div>
        </div>
    </article>
</div>
</p><p>&#xA0;</p><p>&quot;El hospital Almenara recibi&#xF3; (de la Cruz Roja) a cuatro personas: tres heridos y un cad&#xE1;ver de una persona de 25 a&#xF1;os&quot;, que hab&#xED;an ido a las protestas, dijo a periodistas Alberto Huerta, de la oficina Defensorial del Pueblo de Lima.</p><p>Cerca de las 3 de la madrugada (5 de Argentina), la Coordinadora Nacional de Derechos Humanos public&#xF3; una lista de ciudadanos no ubicados tras las protestas de este s&#xE1;bado.</p><p>La Comisi&#xF3;n Interamericana de Derechos Humanos (CIDH) se&#xF1;al&#xF3; en su cuenta de Twitter su preocupaci&#xF3;n y rechazo a la represi&#xF3;n y a la falta de datos sobre el destino de algunos manifestantes, de quienes se desconoc&#xED;a su situaci&#xF3;n.</p>
            </div>
          </div>




          <table class="tblCompartir">
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas&amp;name=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas&amp;description=Manuel%20Merino%26nbsp%3Brenunci%26oacute%3B%20al%20cargo%20luego%20de%20las%20masivas%20protestas%20en%20su%20contra%20ocurridas%20en%20Lima%2C%20que%20terminaron%20con%20dos%20muertos%20y%20cientos%20de%20heridos.&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas&amp;text=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas - https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>
            </tr>
          </tbody>
         </table>


          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/politica"><span>Política</span></a>
          <a href="/ttag/peru"><span>Perú</span></a>
          </div>

          <div class="notapage_comentarios titulo_comentario">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">


        <div class="item nota ppp_Cubito H9"><div data-spot=5f8ee396e9386e001516ee5e data-id=5f8ee3f8e9386e001516ee95 data-pos=P2 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P2 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><a target='_blank' href='https://www.facebook.com/PatagoniaTelebingo'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5f8ee396e9386e001516ee5e/1604493179573.jpg'></a></a></div></div></div>


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='true' style='width:300px;undefined' class='ppp ppp_P1 ppp_fixed '><div style='margin: 10px auto; width: 100%; height: 250px; '><a target='_blank' href='https://www.youtube.com/watch?v=wlh3SCwhwMM&feature=youtu.be'><a target='_blank' href='https://www.youtube.com/watch?v=wlh3SCwhwMM&feature=youtu.be'><img data-width='300' data-height='250' src='https://pxb.cdn.noticiasnet.com.ar/noticiasnet/5cc33d57706517001579e498/1605293889641.gif'></a></a></div></div></div>


          
          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label><h2>LAS MÁS LEÍDAS</h2></label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-11-14-21-40-0-homenajearon-a-profesional-del-zatti-que-se-retiro-tras-20-anos-de-servicio"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605400912290.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-11-14-21-40-0-homenajearon-a-profesional-del-zatti-que-se-retiro-tras-20-anos-de-servicio">Homenajearon a profesional del Zatti que se retiró tras 39 años de servicio</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-11-14-18-44-0-semanita-para-el-olvido"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605391780341.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-11-14-18-44-0-semanita-para-el-olvido">Semanita para el olvido</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-11-14-18-17-0-viedma-manejaba-borracho-quiso-escapar-del-control-y-lo-atraparon"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605388726274.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-11-14-18-17-0-viedma-manejaba-borracho-quiso-escapar-del-control-y-lo-atraparon">Viedma: manejaba borracho, evadió el control y tras una persecución lo atraparon</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-11-14-22-21-0-jornada-alentadora-viedma-registro-mas-altas-que-contagios"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605403365179.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-11-14-22-21-0-jornada-alentadora-viedma-registro-mas-altas-que-contagios">Jornada alentadora: Viedma registró más altas que contagios</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-11-14-18-35-0-restituyeron-una-casa-usurpada-a-su-propietaria"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605389932863.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-11-14-18-35-0-restituyeron-una-casa-usurpada-a-su-propietaria">Restituyeron una casa usurpada a su propietaria</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label><h2>Más Noticias</h2></label></div>
          </div>
          <div class="contenedor_mas">
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fafeead79f8f30015f74988" data-fecha_m="1605452250903">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/nota/2020-11-14-11-50-0-rechazo-a-la-actitud-violenta-y-discriminadora-de-la-intendenta-de-catriel"><div class="nota_tag tag_margin"><label>Frente de Todos Río Negro</label></div></a>
            
                            <a href="/nota/2020-11-14-11-50-0-rechazo-a-la-actitud-violenta-y-discriminadora-de-la-intendenta-de-catriel">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Rechazo “a la actitud violenta y discriminadora de la Intendenta de Catriel”</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-11-14-11-50-0-rechazo-a-la-actitud-violenta-y-discriminadora-de-la-intendenta-de-catriel" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605365913015.jpeg?&x=-308&y=64&width=1866&height=1120&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=1280&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-11-14-11-50-0-rechazo-a-la-actitud-violenta-y-discriminadora-de-la-intendenta-de-catriel">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p style="text-align:justify"><strong>Desde el bloque opositor aseguran que se trata de una informaci&oacute;n falsa sobre la salud de una mujer recuperada de COVID19.</strong></p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fad206d6fd9d00015f1a397" data-fecha_m="1605206240615">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/nota/2020-11-12-8-45-0-la-secretaria-de-trabajo-comprometio-controles-en-el-sector-maritimo"><div class="nota_tag tag_margin"><label>Tras los planteos del SOMU</label></div></a>
            
                            <a href="/nota/2020-11-12-8-45-0-la-secretaria-de-trabajo-comprometio-controles-en-el-sector-maritimo">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >La Secretaría de Trabajo comprometió controles en el sector marítimo</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-11-12-8-45-0-la-secretaria-de-trabajo-comprometio-controles-en-el-sector-maritimo" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568033427215.jpg?&x=55&y=-17&width=617&height=370&rotate=0&scaleX=1&scaleY=1&ow=730&oh=340&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-11-12-8-45-0-la-secretaria-de-trabajo-comprometio-controles-en-el-sector-maritimo">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p style="text-align:justify">Desde el gremio expresaron conformidad, pero adelantaron que continuar&aacute;n reclamando mejoras salariales.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fa9317116c65e0015db85ae" data-fecha_m="1604935301354">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
            
                            <a href="/nota/2020-11-9-9-9-0-salto-la-banca-ayestaran-renuncio-a-loteria-de-rio-negro">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Saltó la banca: Ayestarán renunció a Lotería de Río Negro</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-11-9-9-9-0-salto-la-banca-ayestaran-renuncio-a-loteria-de-rio-negro" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604923805473.jpg?&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-11-9-9-9-0-salto-la-banca-ayestaran-renuncio-a-loteria-de-rio-negro">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p>Tras m&aacute;s de cinco a&ntilde;os al mando de la empresa p&uacute;blica, esta ma&ntilde;ana present&oacute; su renuncia &ldquo;indeclinable&rdquo; al cargo. La noticia sacudi&oacute; el arco pol&iacute;tico provincial.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
            
              
                <div class="nota nota_gen efecto_hover nota_refresh   nota_simple_small    nota_plantilla_0 notapage_notasSeccion" id="5fa91a8716c65e0015db6781" data-fecha_m="1605182472505">
            
                    <div class="cont_gral_nota">
            
                        <div class="padding_nota cont_item_nota ">
            
                            <a href="/nota/2020-11-9-7-31-0-piden-recomposicion-salarial-y-denuncian-pesimas-condiciones-laborales"><div class="nota_tag tag_margin"><label>Trabajadores marítimos</label></div></a>
            
                            <a href="/nota/2020-11-9-7-31-0-piden-recomposicion-salarial-y-denuncian-pesimas-condiciones-laborales">
                                <h3 class="nota_titulo nota_titulo_size lineclamp-3 " >Piden recomposición salarial y denuncian pésimas condiciones laborales</h3>
                            </a>
            
            
            
                        </div>
            
                        <div class="  cont_wrapper posicion_titulo_">
                            <div class="">
            
                                <a href="/nota/2020-11-9-7-31-0-piden-recomposicion-salarial-y-denuncian-pesimas-condiciones-laborales" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1604918604527.jpg?&x=107&y=29&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=924&oh=456&cw=1170&ch=780 1170w">
                                </a>
            
                                    <a href="/nota/2020-11-9-7-31-0-piden-recomposicion-salarial-y-denuncian-pesimas-condiciones-laborales">
                                      <div class="nota_hover">
                                        <label class="nota_descripcion"><p style="text-align:justify">Reclaman una actualizaci&oacute;n del 65 por ciento y denuncian que hay embarcaciones que no cumplen con las normas de seguridad e higiene.</p></label>
                                      </div>
                                    </a>
            
                            </div>
                        </div>
            
            
            
                    </div>
                </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5fb1931d7b7b90001515d6c8","https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="https://manager.noticiasnet.com.ar/edit/notas/5fb1931d7b7b90001515d6c8" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><p id="title"> Renunció el presidente de Perú, jaqueado por el Congreso y las protestas</p></div>

  <div class="np_nota_descripcion " ><p>Manuel Merino&nbsp;renunci&oacute; al cargo luego de las masivas protestas en su contra ocurridas en Lima, que terminaron con dos muertos y cientos de heridos.</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473307575.jpg">

  <div class="notapage_cuerpo_printable"><p>El presidente de Per&#xFA;, Manuel Merino, anunci&#xF3; este domingo su renuncia cinco d&#xED;as despu&#xE9;s de haber asumido, en medio de masivas protestas en su contra y luego de que el Congreso lo exhortara a dimitir bajo amenaza de destituirlo de todos modos.<br><br>&quot;Quiero hacer reconocimiento a todo el pa&#xED;s que presento mi renuncia&quot;, declar&#xF3; Merino en un mensaje al pa&#xED;s por televisi&#xF3;n, lo que desat&#xF3; una celebraci&#xF3;n en las calles de Lima, al d&#xED;a siguiente de la violenta represi&#xF3;n de unas protestas que dej&#xF3; dos muertos y un centenar de heridos.</p><p>El elegido ser&#xE1; el tercer mandatario en menos de una semana, en una naci&#xF3;n muy golpeada por la pandemia del coronavirus y la recesi&#xF3;n econ&#xF3;mica, que se sumi&#xF3; en una crisis pol&#xED;tica cuando el Parlamento destituy&#xF3; en un juicio rel&#xE1;mpago al popular mandatario Mart&#xED;n Vizcarra el lunes.</p><p>&#xA0;</p><p><img height="auto" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605473331865/peru 15-11.jpg" width="100%"></p><p>&#xA0;</p><p>Las protestas contra la destituci&#xF3;n de Vizcarra y su reemplazo por Merino tuvieron anoche las dos primeras v&#xED;ctimas, al menos uno en un enfrentamiento con la Polic&#xED;a.</p><p>&#xA0;</p><p>
<div class="link_nota_relaciones">
    <article class="article_link_nota_relaciones">
        <div class="cont_link_nota_relaciones">
            <div class="nota__media">
                <a href="/nota/2020-11-15-7-33-0-peru-renunciaron-13-ministros-y-piden-la-renuncia-del-presidente-o-sera-destituido">
                    <img class="panel_imagen lazyload" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/112020/1605436955541.jpg">
                </a>            
            </div>
            <div class="nota__data">
                <div class="nota__data--volanta">                             
                    <p>Mir&#xE1; tambi&#xE9;n</p>
                </div>
                <div class="nota__data--titulo">
                    <a href="/nota/2020-11-15-7-33-0-peru-renunciaron-13-ministros-y-piden-la-renuncia-del-presidente-o-sera-destituido">
                    Per&#xFA;: renunciaron 13 ministros y piden la renuncia del Presidente o ser&#xE1; destituido
                    </a>
                </div>
            </div>
        </div>
    </article>
</div>
</p><p>&#xA0;</p><p>&quot;El hospital Almenara recibi&#xF3; (de la Cruz Roja) a cuatro personas: tres heridos y un cad&#xE1;ver de una persona de 25 a&#xF1;os&quot;, que hab&#xED;an ido a las protestas, dijo a periodistas Alberto Huerta, de la oficina Defensorial del Pueblo de Lima.</p><p>Cerca de las 3 de la madrugada (5 de Argentina), la Coordinadora Nacional de Derechos Humanos public&#xF3; una lista de ciudadanos no ubicados tras las protestas de este s&#xE1;bado.</p><p>La Comisi&#xF3;n Interamericana de Derechos Humanos (CIDH) se&#xF1;al&#xF3; en su cuenta de Twitter su preocupaci&#xF3;n y rechazo a la represi&#xF3;n y a la falta de datos sobre el destino de algunos manifestantes, de quienes se desconoc&#xED;a su situaci&#xF3;n.</p></div>

</div>




  <div class="redes_mobile">
    <ul>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.facebook.com/sharer/sharer.php?u=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas&amp;t=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas">
          <span class="sprite_nnet fb"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas&amp;text=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas">
          <span class="sprite_nnet tw"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas">
          <span class="sprite_nnet in"></span>
        </a>
      </li>
      <li>
        <a rel="nofollow" target='_blank' href="whatsapp://send?text=%20Renunci%C3%B3%20el%20presidente%20de%20Per%C3%BA%2C%20jaqueado%20por%20el%20Congreso%20y%20las%20protestas - https://www.noticiasnet.com.ar/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas">
          <img class="icon whatsapp" src="/img/whatsapp_2.png">
        </a>
      </li>
      <li>
        <div class="btnEscuchar">  <img class="icon whatsapp" src="/img/assistive-listening-systems-png.png">  </div>
     </li>
    </ul>
  </div>

  <div class="boton-de-reproduccion boton-oculto">
    <div class="mensaje-lectura">La nota se esta leyendo</div>

    <div class="btnStop">
      <div class="boton-stop icon" name="button"><img class="icon" src="/img/images-stop-white.png"></div>
    </div>
  </div>
<div class="datos_est"  style="display:none;">
  <div><a href="/nota/2020-11-15-17-44-0--renuncio-el-presidente-de-peru-jaqueado-por-el-congreso-y-las-protestas"><div class="nota_tag "><label>Internacionales  </label></div></a></div>
  <h4 class="nota_titulo"> Renunció el presidente de Perú, jaqueado por el Congreso y las protestas</h4>
</div>

<script>
  document.title = ' Renunció el presidente de Perú, jaqueado por el Congreso y las protestas';
</script>


      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
      
            <div>
              <p>Teléfonos</p>
              <p>02920 - 427541 </p>
            </div>
          </div>
        </div>
      
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds" rel="nofollow" alt="Facebook" title="Facebook"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds" rel="nofollow" alt="Linkedin" title="Linkedin"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds" rel="nofollow" alt="Twitter" title="Twitter"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds" rel="nofollow" alt="Youtube" title="Youtube"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds" rel="nofollow" alt="Instagram" title="Instagram"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>
              <li><a href="/seccion/politica">Política</a></li>
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>
              <li><a href="/seccion/cultura">Cultura</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>
              <li><a href="/seccion/patagones">Patagones</a></li>
              <li><a href="/seccion/golfo">Golfo</a></li>
              <li><a href="/seccion/rio-negro">Río Negro</a></li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>
              <li><a href="/servicios/loterias">Loterías</a></li>
              <li><a href="/servicios/tabla-de-mareas/el-condor">Tabla de Mareas</a></li>
              <li><a href="/servicios/necrologicas">Necrológicas</a></li>
              <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright (c) 2020 - Todos los derechos reservados
            </div>
          </div>
        </div>
      
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/" rel="nofollow">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang" title="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>

    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>
