<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1568903524769";
      actual = "/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>
    
    <meta name="author" content="noticiasnet.com.ar"/>
    <span itemprop="name">noticiasnet.com.ar</span>
    <meta name="twitter:site" content="@NetNoticiasnet" />
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="noticiasnet.com.ar"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
    <meta itemprop="genre" content="News" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta itemprop="author" content="noticiasnet.com.ar" />
    
    
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    
    
    
    <meta property="og:title" content="De Rege quiere más subsidio para el boleto estudiantil" />
    <meta itemprop="name" content="De Rege quiere más subsidio para el boleto estudiantil" />
    <meta name="twitter:title" content="De Rege quiere más subsidio para el boleto estudiantil" />
    <title>De Rege quiere más subsidio para el boleto estudiantil</title>
    
    <!-- NOTA  -->
    <meta name="keywords" content="quiere, subsidio, boleto, estudiantil"/>
    <meta name="news_keywords" content="quiere, subsidio, boleto, estudiantil"/>
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="" />
    <meta itemprop="headline" content="De Rege quiere más subsidio para el boleto estudiantil"/>
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="&amp;nbsp;&amp;ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&amp;rdquo;, se&amp;ntilde;al&amp;oacute; el candidato a intendente.&amp;nbsp;"/>
      <meta name="description" content="&amp;nbsp;&amp;ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&amp;rdquo;, se&amp;ntilde;al&amp;oacute; el candidato a intendente.&amp;nbsp;" />
      <meta property="description" content="&amp;nbsp;&amp;ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&amp;rdquo;, se&amp;ntilde;al&amp;oacute; el candidato a intendente.&amp;nbsp;"/>
      <meta name="twitter:description" content="&amp;nbsp;&amp;ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&amp;rdquo;, se&amp;ntilde;al&amp;oacute; el candidato a intendente.&amp;nbsp;" />
      <meta itemprop="datePublished" content="2019-09-19T14:09:00.000Z">
      <meta itemprop="dateModified" content="2019-09-19T14:18:33.354Z">
    
    
    
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?cw=600&ch=365"/>
    
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?cw=600&ch=365"/>
    
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
      <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?cw=600&ch=365"/>
      </div> 
    
    <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.noticiasnet.com.ar/img/datos_estructurados.png">
            <meta itemprop="width" content="391">
            <meta itemprop="height" content="41">
        </div>
        <meta itemprop="url" content="https://noticiasnet.com.ar">
        <meta itemprop="name" content="noticiasnet.com.ar">
    </div>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A6">
    	<script type="text/javascript" src="/js/all.min.js?A6"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_parcial.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">10°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">19 SEP 2019</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_parcial.png"> Hoy<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">5°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">14°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">8°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">15°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu viedma">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-17-12-20-0-refuerzo-extranjero-para-sol-de-mayo">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568733649639.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-17-12-20-0-refuerzo-extranjero-para-sol-de-mayo">
                              			<label class="nota_menu_texto">Refuerzo extranjero para Sol de Mayo</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-18-21-19-0-viedma-sumo-a-otro-juvenil-barilochense">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568852591823.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-18-21-19-0-viedma-sumo-a-otro-juvenil-barilochense">
                              			<label class="nota_menu_texto">Viedma sumó a otro juvenil barilochense</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-18-23-8-0-las-anticipadas-para-el-tn-ya-estan-a-la-venta">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568859629403.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-18-23-8-0-las-anticipadas-para-el-tn-ya-estan-a-la-venta">
                              			<label class="nota_menu_texto">Las anticipadas para el TN ya están a la venta</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-17-21-8-0--es-un-buen-arranque-y-nada-mas">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568765343620.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-17-21-8-0--es-un-buen-arranque-y-nada-mas">
                              			<label class="nota_menu_texto"> &quot;Es un buen arranque y nada más&quot;</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/viedma">Ver todo sobre Viedma »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu patagones">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-9-29-0-declaracion-de-interes-para-el-foro-de-debate-intercolegial">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568896458603.jpg?&x=-83&y=0&width=1667&height=1000&rotate=0&scaleX=1&scaleY=1&ow=1500&oh=1000&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-9-29-0-declaracion-de-interes-para-el-foro-de-debate-intercolegial">
                              			<label class="nota_menu_texto">Declaración de Interés para el  “Foro de Debate Intercolegial”</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-9-9-0-elecciones-vecinales-en-barrio-ceferino">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895358543.jpg?&x=9&y=14&width=1057&height=634&rotate=0&scaleX=1&scaleY=1&ow=1111&oh=680&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-9-9-0-elecciones-vecinales-en-barrio-ceferino">
                              			<label class="nota_menu_texto">Elecciones vecinales en barrio Ceferino</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-8-31-0--estaria-bien-que-se-publiquen-las-asistencias-e-inasistencias">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568893553592.jpg?&x=-49&y=0&width=853&height=512&rotate=0&scaleX=1&scaleY=1&ow=768&oh=512&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-8-31-0--estaria-bien-que-se-publiquen-las-asistencias-e-inasistencias">
                              			<label class="nota_menu_texto">&quot;Estaría bien que se publiquen las asistencias e inasistencias&quot;</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-8-7-0-curetti-presidira-el-bloque-frente-de-todos">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568891516564.jpg?&x=-10&y=125&width=1366&height=820&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=960&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-8-7-0-curetti-presidira-el-bloque-frente-de-todos">
                              			<label class="nota_menu_texto">Curetti presidirá el bloque Frente de Todos</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/patagones">Ver todo sobre Patagones »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu golfo">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-18-10-38-0-app-en-desarrollo-para-el-eclipse-2020-que-se-vera-en-rio-negro">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568816277793/WhatsApp Image 2019-09-18 at 09.53.01 (1).jpeg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-18-10-38-0-app-en-desarrollo-para-el-eclipse-2020-que-se-vera-en-rio-negro">
                              			<label class="nota_menu_texto">App en desarrollo para el Eclipse 2020 que se verá en Río Negro </label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-17-13-20-0-gremios-de-la-pesca-buscan-dialogo-con-el-gobierno">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568739630055.jpg?&x=-8&y=161&width=1032&height=619&rotate=0&scaleX=1&scaleY=1&ow=1040&oh=780&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-17-13-20-0-gremios-de-la-pesca-buscan-dialogo-con-el-gobierno">
                              			<label class="nota_menu_texto">Gremios de la pesca buscan diálogo con el Gobierno</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-17-11-15-0-la-filarmonica-de-rio-negro-quiere-hacernos-bailar">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568733007016/00043049.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-17-11-15-0-la-filarmonica-de-rio-negro-quiere-hacernos-bailar">
                              			<label class="nota_menu_texto">La Filarmónica de Río Negro quiere hacernos bailar</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-12-17-26-0-controles-en-las-grutas-y-san-antonio-arrojan-2500-kilos-de-carne-en-mal-estado">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568320014615.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-12-17-26-0-controles-en-las-grutas-y-san-antonio-arrojan-2500-kilos-de-carne-en-mal-estado">
                              			<label class="nota_menu_texto">Controles en Las Grutas y San Antonio arrojan 2500 kilos de carne en mal estado</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/golfo">Ver todo sobre Golfo »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu rionegro">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-18-20-3-0-la-regata-2020-fue-lanzada-en-viedma">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568848314719.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-18-20-3-0-la-regata-2020-fue-lanzada-en-viedma">
                              			<label class="nota_menu_texto">La Regata 2020 fue lanzada en Viedma</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-17-21-49-0--primera-victoria-de-las-chicas">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568767915869.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-17-21-49-0--primera-victoria-de-las-chicas">
                              			<label class="nota_menu_texto"> Primera victoria de las chicas</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-9-59-0--tenemos-que-lograr-el-suelo-urbano-accesible-a-la-gente">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-9-59-0--tenemos-que-lograr-el-suelo-urbano-accesible-a-la-gente">
                              			<label class="nota_menu_texto">“Tenemos que lograr el suelo urbano accesible a la gente”</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-9-19-8-55-0-el-femicida-de-cielo-lopez-esta-con-prision-preventiva">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568894236440.jpg?&x=0&y=40&width=577&height=346&rotate=0&scaleX=1&scaleY=1&ow=770&oh=433&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-9-19-8-55-0-el-femicida-de-cielo-lopez-esta-con-prision-preventiva">
                              			<label class="nota_menu_texto">El femicida de Cielo López está con prisión preventiva</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/rio-negro">Ver todo sobre Rio Negro »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_parcial.png">
              <span class="temperatura">10°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="De Rege quiere más subsidio para el boleto estudiantil" data-id="5d838c32cd9ddc00152c1797" data-ucreador="Mariano Herrera" data-fecha_c="2019-09-19 11:09:00">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior politica,viedma">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5d838c32cd9ddc00152c1797" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/politica"><div class="nota_tag nota_tag_page"><label>Política</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;19 de Septiembre de 2019 - 11:09</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">De Rege quiere más subsidio para el boleto estudiantil</h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <a target="_blank" href="http://twitter.com/NetNoticiasnet"><span>Por Redacción NoticiasNet</span></a>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil&amp;name=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil&amp;description=%26nbsp%3B%26ldquo%3BVamos%20a%20apoyar%20todo%20lo%20que%20tenga%20que%20ver%20con%20el%20Viedma%20estudiantil%20que%20queremos%26rdquo%3B%2C%20se%26ntilde%3Bal%26oacute%3B%20el%20candidato%20a%20intendente.%26nbsp%3B&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil&amp;text=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil - https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen ">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"  itemprop="description"><p>&nbsp;&ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&rdquo;, se&ntilde;al&oacute; el candidato a intendente.</p><p>&nbsp;</p></div>
            <div id="notapage_texto" class="notapage_cuerpo" itemprop="articleBody">
              <p>Mario De Rege, candidato a intendente de Viedma expres&oacute; la necesidad de que haya m&aacute;s subsidio para el boleto estudiantil.</p><p>De Rege mantuvo un encuentro con Claudio Mennecozzi, decano del Centro Universitario Regional Zona Atl&aacute;ntica (CURZA) con quien dialog&oacute; sobre las diferentes propuestas de gesti&oacute;n relacionadas a la educaci&oacute;n. &ldquo;Queremos que haya cada vez m&aacute;s estudiantes en Viedma, no solo del primario y del secundario, sino tambi&eacute;n terciarios y universitarios&rdquo;.</p><p>En ese sentido, adelant&oacute; la idea de crear un boleto estudiantil universitario &nbsp;&ldquo;para acompa&ntilde;ar a miles de estudiantes que debido a los altos costos del transporte se ven obligados a postergar o abandonar sus estudios. Eso es algo que como sociedad no nos podemos permitir&rdquo;.</p><p>Tambi&eacute;n indic&oacute; que &ldquo;hoy por hoy, el boleto estudiantil tiene un subsidio del municipio. En el futuro vamos a ver la forma de bajar el valor del boleto a partir de un subsidio mayor. Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&rdquo;.</p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil&amp;name=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil&amp;description=%26nbsp%3B%26ldquo%3BVamos%20a%20apoyar%20todo%20lo%20que%20tenga%20que%20ver%20con%20el%20Viedma%20estudiantil%20que%20queremos%26rdquo%3B%2C%20se%26ntilde%3Bal%26oacute%3B%20el%20candidato%20a%20intendente.%26nbsp%3B&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil&amp;text=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=De%20Rege%20quiere%20m%C3%A1s%20subsidio%20para%20el%20boleto%20estudiantil - https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/politica"><span>Política</span></a><a href="/seccion/viedma"><span>Viedma</span></a>
          
          </div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">
        

        


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P1'><div style='width: 300px; '><a target='_blank' href='https://www.youtube.com/watch?v=FDnK6-ZI730'><iframe class="iframe_publi" data-id="5cc33d57706517001579e498" id="5cc33d57706517001579e4980" src='https://www.noticiasnet.com.ar/getPubli/5cc33d57706517001579e498/5cc33d6b706517001579e499'></iframe></a></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">El triunfo de River por Copa Argentina</h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/CEthwNjM-Fc?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-9-18-12-54-0-acalorada-discusion-en-el-concejo-deliberante-de-patagones"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568822465333.jpg?&x=-36&y=3&width=1128&height=677&rotate=0&scaleX=1&scaleY=1&ow=1040&oh=780&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-9-18-12-54-0-acalorada-discusion-en-el-concejo-deliberante-de-patagones">Acalorada discusión en el Concejo Deliberante de Patagones</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-9-18-19-31-0-tras-varias-idas-y-vueltas-estan-oficializadas-las-boletas-para-el-6-de-octubre"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568846041223.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-9-18-19-31-0-tras-varias-idas-y-vueltas-estan-oficializadas-las-boletas-para-el-6-de-octubre">Tras varias idas y vueltas, están oficializadas las boletas para el 6 de octubre</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-9-18-12-46-0-medicamentos-a-menor-costo-para-afiliados-a-ipross"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568821636808.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-9-18-12-46-0-medicamentos-a-menor-costo-para-afiliados-a-ipross">Medicamentos a menor costo para afiliados a IPROSS</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-9-19-8-55-0-el-femicida-de-cielo-lopez-esta-con-prision-preventiva"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568894236440.jpg?&x=0&y=40&width=577&height=346&rotate=0&scaleX=1&scaleY=1&ow=770&oh=433&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-9-19-8-55-0-el-femicida-de-cielo-lopez-esta-con-prision-preventiva">El femicida de Cielo López está con prisión preventiva</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-9-18-20-3-0-la-regata-2020-fue-lanzada-en-viedma"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568848314719.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-9-18-20-3-0-la-regata-2020-fue-lanzada-en-viedma">La Regata 2020 fue lanzada en Viedma</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d215e6ce16e920015c6dfac" data-fecha_m="1562599960516">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/"><div class="nota_tag tag_margin"><label>Opinión</label></div></a>
                        
                        <a href="/nota/2019-7-6-23-52-0-el-oro-y-el-barro">
                            <h4 class="nota_titulo nota_titulo_size " >EL ORO Y EL BARRO</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-7-6-23-52-0-el-oro-y-el-barro" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d837bc3cd9ddc00152c12f3" data-fecha_m="1568898423996">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                        
                        <a href="/nota/2019-9-19-9-59-0--tenemos-que-lograr-el-suelo-urbano-accesible-a-la-gente">
                            <h4 class="nota_titulo nota_titulo_size " >“Tenemos que lograr el suelo urbano accesible a la gente”</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-9-19-9-59-0--tenemos-que-lograr-el-suelo-urbano-accesible-a-la-gente" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568898032484.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-9-19-9-59-0--tenemos-que-lograr-el-suelo-urbano-accesible-a-la-gente">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Jorge&nbsp;Barrag&aacute;n, titular del IPPV, habl&oacute; de la cantidad de viviendas entregadas esta semana adem&aacute;s de la importancia de la accesibilidad a la tierra.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d8373b7cd9ddc00152c10dd" data-fecha_m="1568896467804">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/nacionales"><div class="nota_tag tag_margin"><label>Nacionales</label></div></a>
                        
                        <a href="/nota/2019-9-19-9-25-0-el-senado-convirtio-en-ley-la-emergencia-alimentaria">
                            <h4 class="nota_titulo nota_titulo_size " >El Senado convirtió en ley la Emergencia Alimentaria</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-9-19-9-25-0-el-senado-convirtio-en-ley-la-emergencia-alimentaria" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895800854.jpg?&x=28&y=61&width=720&height=432&rotate=0&scaleX=1&scaleY=1&ow=960&oh=540&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-9-19-9-25-0-el-senado-convirtio-en-ley-la-emergencia-alimentaria">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>La C&aacute;mara Alta aprob&oacute; el proyecto que ya ten&iacute;a el &ldquo;ok&rdquo; de Diputados.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d837074cd9ddc00152c0d3c" data-fecha_m="1568896467805">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/nacionales"><div class="nota_tag tag_margin"><label>Nacionales</label></div></a>
                        
                        <a href="/nota/2019-9-19-9-11-0-no-hay-clases-paro-docente-en-todo-el-pais-por-la-crisis-de-chubut">
                            <h4 class="nota_titulo nota_titulo_size " >No hay clases: paro docente en todo el país por la crisis de Chubut</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-9-19-9-11-0-no-hay-clases-paro-docente-en-todo-el-pais-por-la-crisis-de-chubut" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568895072053.jpg?&x=45&y=95&width=629&height=378&rotate=0&scaleX=1&scaleY=1&ow=839&oh=472&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-9-19-9-11-0-no-hay-clases-paro-docente-en-todo-el-pais-por-la-crisis-de-chubut">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>&nbsp;&quot;Es inadmisible que todav&iacute;a el conflicto no se haya resuelto&quot;, dijeron desde Ctera.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5d838c32cd9ddc00152c1797","https://www.noticiasnet.com.ar/nota/2019-9-19-11-9-0-de-rege-quiere-mas-subsidio-para-el-boleto-estudiantil","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5d838c32cd9ddc00152c1797" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">De Rege quiere más subsidio para el boleto estudiantil</h2></div>    

  <div class="np_nota_descripcion "   itemprop="description"><p>&nbsp;&ldquo;Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&rdquo;, se&ntilde;al&oacute; el candidato a intendente.</p><p>&nbsp;</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/092019/1568902347579.jpg">

  <div class="notapage_cuerpo_printable"><p>Mario De Rege, candidato a intendente de Viedma expres&oacute; la necesidad de que haya m&aacute;s subsidio para el boleto estudiantil.</p><p>De Rege mantuvo un encuentro con Claudio Mennecozzi, decano del Centro Universitario Regional Zona Atl&aacute;ntica (CURZA) con quien dialog&oacute; sobre las diferentes propuestas de gesti&oacute;n relacionadas a la educaci&oacute;n. &ldquo;Queremos que haya cada vez m&aacute;s estudiantes en Viedma, no solo del primario y del secundario, sino tambi&eacute;n terciarios y universitarios&rdquo;.</p><p>En ese sentido, adelant&oacute; la idea de crear un boleto estudiantil universitario &nbsp;&ldquo;para acompa&ntilde;ar a miles de estudiantes que debido a los altos costos del transporte se ven obligados a postergar o abandonar sus estudios. Eso es algo que como sociedad no nos podemos permitir&rdquo;.</p><p>Tambi&eacute;n indic&oacute; que &ldquo;hoy por hoy, el boleto estudiantil tiene un subsidio del municipio. En el futuro vamos a ver la forma de bajar el valor del boleto a partir de un subsidio mayor. Vamos a apoyar todo lo que tenga que ver con el Viedma estudiantil que queremos&rdquo;.</p></div>

</div>



<div class"datos_est"  style="display:none;"> 
  <div itemprop="alternativeHeadline"><a href="/seccion/politica"><div class="nota_tag "><label>Política</label></div></a></div>
  <h4 class="nota_titulo" itemprop="headline">De Rege quiere más subsidio para el boleto estudiantil</h4>
</div>  
        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redacción@noticiasnet.com.ar</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>