<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/Article">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1564686326959";
      actual = "/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>
    <meta name="author" content="noticiasnet.com.ar"/>
    
    <div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">noticiasnet.com.ar</span>
    </div>
    
    <div style="display: none" itemscope itemprop="author" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">noticiasnet.com.ar</span>
    </div>
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@eldiariodelarep" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    
    <meta name="description" content=""/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Rio negro"/>
    <meta name="geo.position" content="-33.6839488;-65.4642369"/>
    <meta name="ICBM" content="-33.6839488, -65.4642369"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="noticiasnet.com.ar"/>
    <meta name="DC.Description" content="Noticias de la Costa - Informacion de Rio Negro y Patagones."/>
    <meta name="DC.Publisher" content="JM-MG Contenidos SRL"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.noticiasnet.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2019 www.noticiasnet.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#1b5f9e">
    <!-- OG -->
        <meta property="og:title" content="Más de 2700 familias fueron beneficiadas con el programa Casa Viedma"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma"/>
    
    
        <meta itemprop="name" content="Más de 2700 familias fueron beneficiadas con el programa Casa Viedma"/>
        <meta itemprop="headline" content="Más de 2700 familias fueron beneficiadas con el programa Casa Viedma">
    <meta itemprop="datePublished" content="2019-8-01">
    <meta itemprop="dateModified" content="2019-8-01">
    
    <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg"/>
    <meta name="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg"/>
    	<meta itemprop="width" content="800">
    	<meta itemprop="height" content="488">
    </div>
    
        <meta name="twitter:title" content="Más de 2700 familias fueron beneficiadas con el programa Casa Viedma" />
    <meta name="twitter:description" content="" />
    <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma/amp">
    <meta name="keywords" content="familias, fueron, beneficiadas, programa, viedma"/>
    <meta property="og:site_name" content="noticiasnet.com.ar"/>
    <meta property="fb:app_id" content="286236132284149"/>
    
    <title>Más de 2700 familias fueron beneficiadas con el programa Casa Viedma</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A6">
    	<script type="text/javascript" src="/js/all.min.js?A6"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_nublado.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">11°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">01 AGO 2019</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_nublado.png"> Hoy<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">7°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">11°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/clima_parcial_noche.png"> Mañana<br/>
                      <span class="estado">Parcialmente nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">6°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">13°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu viedma">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-31-19-4-0--sol-de-mayo-queda-libre-en-la-primera-fecha">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564610931591.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-31-19-4-0--sol-de-mayo-queda-libre-en-la-primera-fecha">
                              			<label class="nota_menu_texto"> Sol de Mayo queda libre en la primera fecha</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-2-17-7-0-trasladan-la-atencion-del-ipross-a-los-consultorios-de-la-calle-urquiza">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562098632420.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-2-17-7-0-trasladan-la-atencion-del-ipross-a-los-consultorios-de-la-calle-urquiza">
                              			<label class="nota_menu_texto">Trasladan la atención del IPROSS a los consultorios de la calle Urquiza</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-31-21-49-0--esta-posibilidad-me-llega-en-el-momento-justo">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564620887417.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-31-21-49-0--esta-posibilidad-me-llega-en-el-momento-justo">
                              			<label class="nota_menu_texto">&quot;Esta posibilidad me llega en el momento justo&quot;</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-31-20-35-0-cuerpo-tecnico-ratificado">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564616180662.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-31-20-35-0-cuerpo-tecnico-ratificado">
                              			<label class="nota_menu_texto">Cuerpo técnico ratificado</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/viedma">Ver todo sobre Viedma »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu patagones">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-9-5-0-convenio-para-la-cesion-de-tierras-a-la-cooperativa-coprojap">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661299095.jpg?&x=-5&y=88&width=1054&height=632&rotate=0&scaleX=1&scaleY=1&ow=960&oh=720&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-9-5-0-convenio-para-la-cesion-de-tierras-a-la-cooperativa-coprojap">
                              			<label class="nota_menu_texto">Convenio para la cesión de tierras a la Cooperativa COPROJAP</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-8-47-0-capacitaciones-para-autoridades-de-mesa-en-patagones">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564660211257.jpg?&x=14&y=6&width=1001&height=601&rotate=0&scaleX=1&scaleY=1&ow=1072&oh=589&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-8-47-0-capacitaciones-para-autoridades-de-mesa-en-patagones">
                              			<label class="nota_menu_texto">Capacitaciones para autoridades de mesa en Patagones</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-8-34-0--bari-sera-un-intendente-para-todos-afirmo-marino">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564659512035.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-8-34-0--bari-sera-un-intendente-para-todos-afirmo-marino">
                              			<label class="nota_menu_texto">&quot;Bari será un Intendente para todos&quot;, afirmó Marino</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-8-2-0-parques-eolicos-y-reconversion-de-luminarias-en-patagones">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564657421639.jpg?&x=-1&y=7&width=848&height=509&rotate=0&scaleX=1&scaleY=1&ow=768&oh=630&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-8-2-0-parques-eolicos-y-reconversion-de-luminarias-en-patagones">
                              			<label class="nota_menu_texto">Parques eólicos y reconversión de luminarias en Patagones</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/patagones">Ver todo sobre Patagones »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu golfo">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-27-21-8-0-san-antonio-lanza-su-temporada-de-avistaje-de-fauna">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564272525857.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-27-21-8-0-san-antonio-lanza-su-temporada-de-avistaje-de-fauna">
                              			<label class="nota_menu_texto">San Antonio lanza su temporada de avistaje de fauna</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-28-14-46-0-choque-frontal-e-incendio-en-la-ruta-nacional-3">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564336197141.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-28-14-46-0-choque-frontal-e-incendio-en-la-ruta-nacional-3">
                              			<label class="nota_menu_texto">Choque frontal e incendio en la ruta nacional 3</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-14-11-37-0-negativa-para-el-proyecto-de-autarquia-financiera">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1563115315079.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-14-11-37-0-negativa-para-el-proyecto-de-autarquia-financiera">
                              			<label class="nota_menu_texto">Negativa para el proyecto de autarquía  financiera </label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-7-13-10-32-0-un-vuelco-se-llevo-la-vida-de-un-nino-sanantoniense">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1563026687087.jpg?&x=67&y=0&width=567&height=340&rotate=0&scaleX=1&scaleY=1&ow=684&oh=349&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-7-13-10-32-0-un-vuelco-se-llevo-la-vida-de-un-nino-sanantoniense">
                              			<label class="nota_menu_texto">Un vuelco se llevó la vida de un niño sanantoniense</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/golfo">Ver todo sobre Golfo »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                   <div class="menu_notas">
                          <div class="menu rionegro">
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-12-37-0-el-deporte-vuelve-a-reunir-a-miles-de-rionegrinos">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674540339.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-12-37-0-el-deporte-vuelve-a-reunir-a-miles-de-rionegrinos">
                              			<label class="nota_menu_texto">El deporte vuelve a reunir a miles de rionegrinos</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-10-14-0--hoy-el-cuentapropismo-esta-complicado">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665368872.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-10-14-0--hoy-el-cuentapropismo-esta-complicado">
                              			<label class="nota_menu_texto">“Hoy el cuentapropismo está complicado”</label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-10-11-0-mas-romantica-vuelve-soledad-a-viedma">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665375179/La gringa en horizontal.png?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-10-11-0-mas-romantica-vuelve-soledad-a-viedma">
                              			<label class="nota_menu_texto">Más romántica vuelve Soledad a Viedma </label>
                              		</a>
                              	</div>
                              </div>  
                              <div class="nota_menu">
                              	<div class="nota_menu_imagen">
                              
                              
                              		<div class="videoWrapper">
                              			<a href="/nota/2019-8-1-9-20-0-di-giacomo-no-fuimos-elegidos-en-el-microcentro-porteno">
                              				<img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=265&ch=160">
                              			</a>
                              		</div>
                              
                              	</div>
                              	<div class="nota_menu_cont">
                              		<a href="/nota/2019-8-1-9-20-0-di-giacomo-no-fuimos-elegidos-en-el-microcentro-porteno">
                              			<label class="nota_menu_texto">Di Giácomo: &quot;No fuimos elegidos en el microcentro porteño&quot;</label>
                              		</a>
                              	</div>
                              </div>  
                          </div>
                      <div class="divisor_menu"><a href="/seccion/rio-negro">Ver todo sobre Rio Negro »</a></div>
                    </div>
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agroeconomico">Agro</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">OPINIÓN</li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_nublado.png">
              <span class="temperatura">11°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Más de 2700 familias fueron beneficiadas con el programa Casa Viedma" data-id="5d4308dd274e2900152fdfe7" data-ucreador="Fernando Manrique" data-fecha_c="2019-08-01 15:35:26">

<div id="fbgallery" style="display:none"></div>

<div id="main_body" class="central no-item central_interior politica,viedma">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5d4308dd274e2900152fdfe7" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/seccion/politica"><div class="nota_tag nota_tag_page"><label>Política</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;01 de Agosto de 2019 - 15:35</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">Más de 2700 familias fueron beneficiadas con el programa Casa Viedma</h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <a target="_blank" href="http://twitter.com/NetNoticiasnet"><span>Por Redacción NoticiasNet</span></a>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma&amp;name=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma&amp;text=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma - https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen ">
          
          
                    <div class="tapa_imagen">
                      <div class="">
                          <a href="/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma" class="imagenLink" data-gallery="">
                              <!--if especial 1 : interior :else: full_img_interior-->
                              <img class="panel_imagen lazyload" src=" data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=350" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=350&ch=220 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg?&cw=1170 1170w"" >
                          </a>
                      </div>
                    </div>
          
          
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"></div>
            <div id="notapage_texto" class="notapage_cuerpo">
              <p dir="ltr" id="m_966069691248764671docs-internal-guid-11fd3209-7fff-aec6-66c2-50f8775877c2">En la ma&ntilde;ana de este jueves,&nbsp;se realiz&oacute; una nueva entrega del programa municipal &ldquo;Casa Viedma&rdquo; que lleva adelante la Municipalidad de Viedma, a trav&eacute;s de la Secretar&iacute;a de Desarrollo Humano.</p><p dir="ltr">La entrega se llev&oacute; a cabo en el Centro de Atenci&oacute;n Municipal, ubicado en calle Maizzani del barrio Lavalle.</p><p dir="ltr">En esta oportunidad fueron beneficiadas 60 familias,&nbsp;con kit de agua, cloacas, ba&ntilde;os, gas y aberturas, para finalizar con el armado de sus viviendas.&nbsp;</p><p dir="ltr">En la oportunidad, el Subsecretario de Desarrollo Comunitario, Jorge Testore, mencion&oacute; que hasta el momento se entregaron 2710 soluciones habitacionales.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674475549/67733295_2290626194361414_3878984595097518080_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr">&ldquo;Quiero felicitar a todo el equipo municipal por esta nueva entrega que significa una erogaci&oacute;n de m&aacute;s de 2 millones de pesos. Las 60 carpetas que entregamos hoy son gracias a un municipio ordenado financieramente&rdquo;, se&ntilde;al&oacute;.</p><p dir="ltr">Por su parte, el Secretario de Desarrollo Humano, Juan Pablo Benito, destac&oacute; la decisi&oacute;n pol&iacute;tica del Intendente Jos&eacute; Foulkes de llevar adelante este programa municipal.&nbsp;</p><p dir="ltr">&ldquo;Gracias a todos por acompa&ntilde;ar esta nueva entrega y muy especialmente a las junta vecinales que trabajan con el municipio de manera conjunta&rdquo;, agreg&oacute;.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674456830/67641936_908270279514961_2488245262342946816_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr">De esta manera, el programa municipal &quot;Casa Viedma&quot; ya beneficia a m&aacute;s de 15 mil familias desde la creaci&oacute;n, en el a&ntilde;o 2010. Estas entregas son posibles debido a que Viedma tiene m&aacute;s del 95 por ciento de cobertura en servicios b&aacute;sicos y prestaciones para todos los vecinos de la ciudad.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674492654/67911056_911821555834028_8338853767403274240_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr"><strong>Para acceder al programa &quot;Casa Viedma&quot;, los vecinos pueden acercarse a las oficinas de Desarrollo Humano, ubicadas en &Aacute;lvaro Barros 1508, en el horario de 7: 30 a 13 :30.</strong></p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma&amp;name=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma&amp;text=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=M%C3%A1s%20de%202700%20familias%20fueron%20beneficiadas%20con%20el%20programa%20Casa%20Viedma - https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/politica"><span>Política</span></a><a href="/seccion/viedma"><span>Viedma</span></a>
          <a href="/ttag/casa-viedma"><span>Casa Viedma</span></a>
          </div>
          <div style="clear:both;"></div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma" data-num-posts="100" data-width="100%"></div>
          </div>

        </div>

      </div>
      <div class="columna3 ">
        

        


        <div class="item nota ppp_Cubito H9"><div data-spot=5cc33d57706517001579e498 data-id=5cc33d6b706517001579e499 data-pos=P1 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P1'><div style='width: 300px; '><iframe class="iframe_publi" data-id="5cc33d57706517001579e498" id="5cc33d57706517001579e4980" src='https://www.noticiasnet.com.ar/getPubli/5cc33d57706517001579e498/5cc33d6b706517001579e499'></iframe></div></div></div>

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">#CopaLibertadores Boca selló su pase a cuartos ante un frágil Paranaense</h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/xNEiyd18oAY?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-7-31-21-2-0-se-encamina-el-juicio-por-silvia-vazquez-colque"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564617672912.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-7-31-21-2-0-se-encamina-el-juicio-por-silvia-vazquez-colque">Se encamina el juicio por Silvia Vázquez Colque</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-8-1-11-9-0--por-que-se-toma-cana-con-ruda-el-1-de-agosto"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564669418810.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-8-1-11-9-0--por-que-se-toma-cana-con-ruda-el-1-de-agosto">¿Por qué se toma caña con ruda el 1º de agosto?</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-7-31-21-49-0--esta-posibilidad-me-llega-en-el-momento-justo"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564620887417.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-7-31-21-49-0--esta-posibilidad-me-llega-en-el-momento-justo">&quot;Esta posibilidad me llega en el momento justo&quot;</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-7-31-19-4-0--sol-de-mayo-queda-libre-en-la-primera-fecha"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1564610931591.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-7-31-19-4-0--sol-de-mayo-queda-libre-en-la-primera-fecha"> Sol de Mayo queda libre en la primera fecha</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2019-8-1-7-19-0--vemos-una-situacion-realmente-compleja-en-patagones"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564654930814.jpg?&x=0&y=6&width=1297&height=778&rotate=0&scaleX=1&scaleY=1&ow=1280&oh=853&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2019-8-1-7-19-0--vemos-una-situacion-realmente-compleja-en-patagones">&quot;Vemos una situación realmente compleja en Patagones&quot;</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d215e6ce16e920015c6dfac" data-fecha_m="1562599960516">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/"><div class="nota_tag tag_margin"><label>Opinión</label></div></a>
                        
                        <a href="/nota/2019-7-6-23-52-0-el-oro-y-el-barro">
                            <h4 class="nota_titulo nota_titulo_size " >EL ORO Y EL BARRO</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-7-6-23-52-0-el-oro-y-el-barro" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/072019/1562469680437.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d42e61d274e2900152f8e64" data-fecha_m="1564667719679">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2019-8-1-10-16-0--quienes-estan-excluidos-del-padron-electoral"><div class="nota_tag tag_margin"><label>Elecciones 2019</label></div></a>
                        
                        <a href="/nota/2019-8-1-10-16-0--quienes-estan-excluidos-del-padron-electoral">
                            <h4 class="nota_titulo nota_titulo_size " >¿Quiénes están excluidos del padrón electoral?</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-8-1-10-16-0--quienes-estan-excluidos-del-padron-electoral" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564665848048.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-8-1-10-16-0--quienes-estan-excluidos-del-padron-electoral">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Si bien la Constituci&oacute;n Nacional dicta que todos los ciudadanos de la Argentina deben votar, hay algunas excepciones.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d42d908a77a1f00155e9e39" data-fecha_m="1564665191807">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                        
                        <a href="/nota/2019-8-1-9-20-0-di-giacomo-no-fuimos-elegidos-en-el-microcentro-porteno">
                            <h4 class="nota_titulo nota_titulo_size " >Di Giácomo: "No fuimos elegidos en el microcentro porteño"</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-8-1-9-20-0-di-giacomo-no-fuimos-elegidos-en-el-microcentro-porteno" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564662041789.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-8-1-9-20-0-di-giacomo-no-fuimos-elegidos-en-el-microcentro-porteno">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El ministro de Gobierno y candidato a diputado por Juntos se diferenci&oacute; de los postulantes de otras fuerzas que fueron escogidos desde Capital Federal.&nbsp;</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5d42d4bda77a1f00155e9691" data-fecha_m="1564662678481">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/politica"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                        
                        <a href="/nota/2019-8-1-9-2-0-la-legislatura-trata-el-fondo-de-financiamiento-de-viviendas-para-ate">
                            <h4 class="nota_titulo nota_titulo_size " >La Legislatura tratará el fondo de financiamiento de viviendas para Ate</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-8-1-9-2-0-la-legislatura-trata-el-fondo-de-financiamiento-de-viviendas-para-ate" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564661012598.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-8-1-9-2-0-la-legislatura-trata-el-fondo-de-financiamiento-de-viviendas-para-ate">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>La plenaria aval&oacute; la iniciativa del Ejecutivo provincial.</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5d4308dd274e2900152fdfe7","https://www.noticiasnet.com.ar/nota/2019-8-1-12-44-0-mas-de-2700-familias-fueron-beneficiadas-con-el-programa-casa-viedma","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5d4308dd274e2900152fdfe7" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Más de 2700 familias fueron beneficiadas con el programa Casa Viedma</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674346742.jpg">

  <div class="notapage_cuerpo_printable"><p dir="ltr" id="m_966069691248764671docs-internal-guid-11fd3209-7fff-aec6-66c2-50f8775877c2">En la ma&ntilde;ana de este jueves,&nbsp;se realiz&oacute; una nueva entrega del programa municipal &ldquo;Casa Viedma&rdquo; que lleva adelante la Municipalidad de Viedma, a trav&eacute;s de la Secretar&iacute;a de Desarrollo Humano.</p><p dir="ltr">La entrega se llev&oacute; a cabo en el Centro de Atenci&oacute;n Municipal, ubicado en calle Maizzani del barrio Lavalle.</p><p dir="ltr">En esta oportunidad fueron beneficiadas 60 familias,&nbsp;con kit de agua, cloacas, ba&ntilde;os, gas y aberturas, para finalizar con el armado de sus viviendas.&nbsp;</p><p dir="ltr">En la oportunidad, el Subsecretario de Desarrollo Comunitario, Jorge Testore, mencion&oacute; que hasta el momento se entregaron 2710 soluciones habitacionales.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674475549/67733295_2290626194361414_3878984595097518080_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr">&ldquo;Quiero felicitar a todo el equipo municipal por esta nueva entrega que significa una erogaci&oacute;n de m&aacute;s de 2 millones de pesos. Las 60 carpetas que entregamos hoy son gracias a un municipio ordenado financieramente&rdquo;, se&ntilde;al&oacute;.</p><p dir="ltr">Por su parte, el Secretario de Desarrollo Humano, Juan Pablo Benito, destac&oacute; la decisi&oacute;n pol&iacute;tica del Intendente Jos&eacute; Foulkes de llevar adelante este programa municipal.&nbsp;</p><p dir="ltr">&ldquo;Gracias a todos por acompa&ntilde;ar esta nueva entrega y muy especialmente a las junta vecinales que trabajan con el municipio de manera conjunta&rdquo;, agreg&oacute;.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674456830/67641936_908270279514961_2488245262342946816_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr">De esta manera, el programa municipal &quot;Casa Viedma&quot; ya beneficia a m&aacute;s de 15 mil familias desde la creaci&oacute;n, en el a&ntilde;o 2010. Estas entregas son posibles debido a que Viedma tiene m&aacute;s del 95 por ciento de cobertura en servicios b&aacute;sicos y prestaciones para todos los vecinos de la ciudad.&nbsp;</p><p dir="ltr"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/082019/1564674492654/67911056_911821555834028_8338853767403274240_n.jpg" style="width: 960px; height: 639px;" /></p><p dir="ltr"><strong>Para acceder al programa &quot;Casa Viedma&quot;, los vecinos pueden acercarse a las oficinas de Desarrollo Humano, ubicadas en &Aacute;lvaro Barros 1508, en el horario de 7: 30 a 13 :30.</strong></p></div>

</div>

        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redacción@noticiasnet.com.ar</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.com.ar</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.com.ar</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>