<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .buscador_cont, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1578107111919";
      actual = "/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("2000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "https://www.noticiasnet.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-17498462-4', 'auto');
    </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1222090006064097",
        enable_page_level_ads: true
      });
    </script>

    
    <meta name="author" content="noticiasnet.com.ar"/>
    <span itemprop="name">noticiasnet.com.ar</span>
    <meta name="twitter:site" content="@NetNoticiasnet" />
    
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width">
    <meta name="author" content="noticiasnet.com.ar"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@NetNoticiasnet" />
    <meta name="twitter:creator" content="@NetNoticiasnet" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta name="robots" content="index, follow"/>
    <meta name="distribution" content="global"/>
    <meta name="rating" content="general"/>
    <meta name="language" content="es"/>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
    <meta itemprop="genre" content="News" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta property="og:site_name" content="noticiasnet.com.ar" />
    <meta itemprop="author" content="noticiasnet.com.ar" />
    
    
    
    <meta name="country" content="Argentina">
    <meta name="city" content="Mendoza">
    <meta name="geo.region" content="AR-M"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.908645;-68.860848"/>
    <meta name="ICBM" content="-32.908645, -68.860848"/>
    
    
    
    
    <meta property="og:title" content="Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos " />
    <meta itemprop="name" content="Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos " />
    <meta name="twitter:title" content="Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos " />
    <title>Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos </title>
    
    <!-- NOTA  -->
    <meta name="keywords" content="experiencia, atrapa, sentidos"/>
    <meta name="news_keywords" content="experiencia, atrapa, sentidos"/>
    
    
    <meta property="fb:app_id" content="286236132284149"/>
    <meta property="fb:pages" content="" />
    <meta itemprop="headline" content="Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos "/>
    <link rel="shortcut icon" href="https://www.noticiasnet.com.ar/favicon.ico">
    
    <meta name="application-name" content="noticiasnet.com.ar" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    
      <link rel="canonical" href="https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos" />
      <meta property="og:url" content="https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos"/>
      <link rel="amphtml" href="https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos/amp">
      <meta property="og:type" content="article" />
      <meta property="og:description" content="Desde Viedma, la pasi&amp;oacute;n por el cine y la gastronom&amp;iacute;a pone al descubierto la identidad patag&amp;oacute;nica&amp;nbsp;"/>
      <meta name="description" content="Desde Viedma, la pasi&amp;oacute;n por el cine y la gastronom&amp;iacute;a pone al descubierto la identidad patag&amp;oacute;nica&amp;nbsp;" />
      <meta property="description" content="Desde Viedma, la pasi&amp;oacute;n por el cine y la gastronom&amp;iacute;a pone al descubierto la identidad patag&amp;oacute;nica&amp;nbsp;"/>
      <meta name="twitter:description" content="Desde Viedma, la pasi&amp;oacute;n por el cine y la gastronom&amp;iacute;a pone al descubierto la identidad patag&amp;oacute;nica&amp;nbsp;" />
      <meta itemprop="datePublished" content="2020-01-04T03:05:11.851Z">
      <meta itemprop="dateModified" content="2020-01-04T03:05:11.846Z">
    
    
    
      <meta property="og:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto%20de%20Tapa.JPG?cw=600&ch=365"/>
    
      <meta property="twitter:image" content="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto%20de%20Tapa.JPG?cw=600&ch=365"/>
    
      <meta property="og:image:width" content="600" />
      <meta property="og:image:height" content="365" />
      <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
          <img itemprop="url" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto%20de%20Tapa.JPG?cw=600&ch=365"/>
      </div> 
    
    <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.noticiasnet.com.ar/img/datos_estructurados.png">
            <meta itemprop="width" content="391">
            <meta itemprop="height" content="41">
        </div>
        <meta itemprop="url" content="https://noticiasnet.com.ar">
        <meta itemprop="name" content="noticiasnet.com.ar">
    </div>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Raleway:400,600,700,900|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    
    	<link rel="stylesheet" type="text/css" href="/css/style.min.css?A14">
    	<script type="text/javascript" src="/js/all.min.js?A14"></script>  
    	<!-- Begin comScore Tag -->
    	<script>
    	  var _comscore = _comscore || [];
    	  _comscore.push({ c1: "2", c2: "15752985" });
    	  (function() {
    	    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    	    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    	    el.parentNode.insertBefore(s, el);
    	  })();
    	</script>
    	<noscript>
    	  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15752985&cv=2.0&cj=1" />
    	</noscript>
    	<!-- End comScore Tag -->
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>

    
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <!--<HEADER SUPERIOR>-->
          <div class="header_centrado header_top">
            <!--<LOGO>-->
            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>
            <!--</LOGO>-->

            <h2 class="titulo_seccion"></h2>

            <!--<CLIMA>-->
            <div class="clima">
              <div class="clima_icono">
                <img src="/img/clima/clima_nublado.png">
              </div>

              <div  class="clima_datos">
                <span class="temperatura">24°</span>
                <span class="lugar">VIEDMA <i class="arrow_clima"></i></span>
                <div class="divisor"></div>
                <span class="fecha">04 ENE 2020</span>
              </div>

              <!--</POPUP CLIMA>-->
              <div class="detalle">
                <i class="arrow_clima_top"></i>
                <h2>Pronóstico Extendido</h2>

                <div class="dia hoy">
                    <div>
                      <img src="/img/clima/clima_nublado.png"> Hoy<br/>
                      <span class="estado">Nublado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">16°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">27°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <div class="dia maniana">
                    <div>
                      <img src="/img/clima/not_detected.png"> Mañana<br/>
                      <span class="estado">No detectado</span>
                    </div>
                    <div>
                      <span class="temperatura blue">12°<div class="tmp">MIN</div></span>
                      <span class="temperatura red">27°<div class="tmp">MAX</div></span>
                    </div>
                </div>

                <a href="/servicios/clima">
                  <div class="btn-clima">VER PRONÓSTICO</div>
                </a>
              </div>
              <!--</POPUP CLIMA>-->

            </div>
            <!--</CLIMA>-->

            <!--<RADIO>-->
            <a href="/seccion/radio-noticias">
            <div class="radio">
                <!--<span class="sprite_nnet radio_mic"></span>-->
                <img src="/img/mic-07-black.png" style="width:20px;">
                <div class="radio_txt">
                  <span class="radio_logo">Radio<span>Noticias</span></span>
                  <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                </div>
            </div>
            </a>
            <!--</RADIO>-->
          </div>
          <!--</HEADER SUPERIOR>-->

          <!--<HEADER INFERIOR>-->
          <div class="header_menu_principal">
            <div class="header_centrado">
              
              <!--<BLOQUE IZQUIERDO>-->
              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <ul class="menu_regiones">

                <li><a href="/seccion/viedma" data-id="viedma">VIEDMA</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->
                </li>
                <li><a href="/seccion/patagones" data-id="patagones">PATAGONES</a>
                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/golfo" data-id="golfo">GOLFO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
                <li><a href="/seccion/rio-negro" data-id="rionegro">RIO NEGRO</a>

                  <!--<NOTAS MENU>-->
                  <!--<NOTAS MENU>-->

                </li>
              </ul>
              <!--<BLOQUE IZQUIERDO>-->

              <!--<BLOQUE DERECHO>-->
              <div class="bloque_derecho">
                <ul class="menu_secciones">
                  <li><a href="/seccion/deportes"><img src="/img/en-el-angulo.png"></a></li>
                  <li><a href="/seccion/musas"><img src="/img/musas.png"></a></li>
                  <!--<li><a href="http://noticiasnet.com.ar/latiendanet" target="_blank" class="link-externo externo"><img src="/img/la-tienda-net.png"></a></li>-->
                </ul>

                <!--<a href="/como-anunciar" class="externo" target="_blank"><span class="txt_anunciar">COMO ANUNCIAR</span></a>-->
                
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet" target="_blank"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet" target="_blank"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank"><span class="sprite_nnet yt"></span></a></li>
                </ul>

                <div class="menu_buscador">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                  <input type="text" class="input-buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)">
                </div>

              </div>
              <!--</BLOQUE DERECHO>-->

            </div>

            <!--</DESPLEGABLE NOTAS>-->
           
            <!--</DESPLEGABLE NOTAS>-->

          </div>
          <!--</HEADER INFERIOR>-->
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">

              <div class="mobile_buscador">
                <div class="menu_buscador mobile">
                  <input type="text" class="input_buscador_mobile" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 1)">
                  <span class="sprite_nnet lupa btn-buscar"></span>
                </div>
              </div>

              <ul class="menu_columna">
                <li class="titulo">SECCIONES</li>
                <li><a href="/seccion/vida-y-ciencia">Ciencia y Tecnología</a></li>
                <li><a href="/seccion/cultura">Cultura</a></li>
                <li><a href="/seccion/deportes">Deportes</a></li>
                <li><a href="/seccion/economia">Economía</a></li>
                <li><a href="/seccion/interes-general">Interés General</a></li>
                <li><a href="/seccion/medio-ambiente">Medio Ambiente</a></li>
                <li><a href="/seccion/politica">Política</a></li>
                <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>
                <li class="titulo">SUPLEMENTOS</li>
                <li><a href="/seccion/agro">Agro</a></li>
                <li><a href="/seccion/arquitectura-y-diseno">Arquitectura y Diseño</a></li>
                <li><a href="/seccion/especiales">Especiales</a></li>
                <li><a href="/seccion/musas">Musas</a></li>
                <li><a href="/seccion/salud">Salud</a></li>
                <li><a href="/seccion/turismo">Turismo</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">POR REGIÓN</li>
                <li><a href="/seccion/viedma">Viedma</a></li>
                <li><a href="/seccion/patagones">Patagones</a></li>
                <li><a href="/seccion/golfo">Golfo</a></li>
                <li><a href="/seccion/rio-negro">Río Negro</a></li>
                <li><a href="/seccion/nacionales">Nacionales</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo">SERVICIOS</li>
                <li><a href="/servicios/edictos-y-convocatorias">Edictos y Convocatorias</a></li>
                <li><a href="/servicios/farmacias">Farmacias de Turno</a></li>
                <li><a href="/servicios/licitaciones-publicas">Licitaciones Públicas</a></li>
                <li><a href="/servicios/loterias">Loterías</a></li>
                <li><a href="/servicios/necrologicas">Necrológicas</a></li>
                <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
                <li><a href="/servicios/telefonos-utiles">Teléfonos Útiles</a></li>
                <li><a href="/servicios/transportes">Transportes</a></li>
              </ul>

              <ul class="menu_columna">
                <li class="titulo"><a href="/seccion/opinion">OPINIÓN</a></li>
                <li><a href="/tag/analisis-de-la-semana">Análisis de la semana</a></li>
                <li><a href="/tag/diez-por-alfabeto">Diez por alfabeto</a></li>
              </ul>

              <button class="hamburger hamburger--collapse menu-icon" type="button">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>

              <div class="mobile_radio">
                <a href="/seccion/radio-noticias">
                <div class="radio">
                    <!--<span class="sprite_nnet radio_mic"></span>-->
                    <img src="/img/mic-07-black.png" class="radio_mic" style="width:20px;">
                    <div class="radio_txt">
                      <span class="radio_logo">Radio<span>Noticias</span></span>
                      <span class="radio_frecuencia">105.5mhz | En Vivo 24hs</span>
                    </div>
                </div>
                </a>
              </div>

              <div class="mobile_redes">
                <ul class="menu_redes">
                  <li><a href="http://www.facebook.com.ar/noticiasnet"><span class="sprite_nnet fb"></span></a></li>
                  <li><a href="https://www.linkedin.com/company/diario-noticias-de-la-costa"><span class="sprite_nnet in"></span></a></li>
                  <li><a href="http://twitter.com/NetNoticiasnet"><span class="sprite_nnet tw"></span></a></li>
                  <li><a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg"><span class="sprite_nnet yt"></span></a></li>
                </ul>
              </div>

            </div>
          </div>
        </div>



        <!--<HEADER MOBILE>-->
        <div class="header_mobile">
          <div class="header_interior_cont">

            <button class="hamburger hamburger--collapse menu-icon" type="button">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span>
            </button>


            <div class="logo">
              <!--<a href="/"><span class="spriterep logo_color" width="206"></span></a>-->
              <a href="/"><img src="/img/logos1-06.png" style="width: 200px;"></a>
            </div>

            <div class="clima_mobile">
              <img src="/img/clima/clima_nublado.png">
              <span class="temperatura">24°</span>
            </div>

          </div>
        </div>
        <!--</HEADER MOBILE>-->

      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp">

        <div class="cargando branding_loading lds-ellipsis "><div></div><div></div><div></div><div></div></div>

      </div>

      <div class="header_mobile_texto"></div>

      <div class="buscador_cont item">
        <div class="centro_rojo_center">
          <input class="input_buscador" placeholder="¿Qué buscás?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div id="sitio" class="sitio">

        <input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos " data-id="5dfd3df2929f840015844868" data-ucreador="Leomarys Ñañe" data-fecha_c="2020-01-04 00:05:11">

<div id="fbgallery" style="display:none"></div>
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg" data-name="">
<img class="imagen_galeria_mustang" style="display: none" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg" data-name="">

<div id="main_body" class="central no-item central_interior musas,cultura,viedma">

    
    <script>
    $(document).ready(function($) {
      $(".um_titulos_label").fadeIn('400');
    });
    </script>
    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5dfd3df2929f840015844868" class="0">

    



    <div class="np_contenido">
      <div id="notas" class="">

          <a href="/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos"><div class="nota_tag nota_tag_page"><label>Entrevista</label></div></a>
          <label class="np_fecha"> |   &nbsp;&nbsp;04 de Enero de 2020 - 00:05</label>
          <div class="np_header" style="clear: both">
          
                <h2 id="title">Cine & Ñam Ñam: una experiencia que atrapa los sentidos </h2>
               
                <div class="firmante">
                    <img class="np_usuario" src="/img/logo_user.png">
                  
                    <span>Leomarys Ñañe</span>
          
          
                </div>
                  <div class="notapage_compartir bloque_share_interior">
                    <div class="notapage_sticky">
                        <a target='_blank'
                           onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos&amp;name=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20&amp;description=Desde%20Viedma%2C%20la%20pasi%26oacute%3Bn%20por%20el%20cine%20y%20la%20gastronom%26iacute%3Ba%20pone%20al%20descubierto%20la%20identidad%20patag%26oacute%3Bnica%26nbsp%3B&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos%2F%23close_window')">
                            <div class="compartir_notapage compartir_notapage_fb"></div>
                        </a>
          
                        <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos&amp;text=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20')">
                            <div class="compartir_notapage compartir_notapage_tw"></div>
                        </a>
          
                        <a target='_blank' class="nota_redes redes_wsp" href="whatsapp://send?text=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20 - https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos">
                          <div class="compartir_notapage compartir_notapage_wsp compartir_wsp"></div>
                        </a>
          
                        <div class="compartir_notapage compartir_notapage_imprimir" onclick="window.print()"></div>
                      </div>
                  </div>
          
          
              </div>   
              
          
              <div class="imgvideo_principal">
          
          
                  <div class="tapa_contenedort_imagen galeria">
          
          
                    <div class="galeria_notapage">
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877944573.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877947153.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877950139.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877951275.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877952379.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877953363.jpg?&cw=1170 1170w" >
                          <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=1170" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=350 350w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=620 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=790 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=970 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877954840.jpg?&cw=1170 1170w" >
                    </div>
          
          
                    <a class="boton_galeria">
                      <div class="galeria_cont">
                        <div class="icono_galeria"></div>
                        <div class="cantidad_fotos"></div>
                        <div class="fbgaleria_count"></div>
                      </div>
                      <div class="icono_galeria_a"></div>
                      <div class="icono_galeria_s"></div>
                    </a>
          
                </div>
          
          
          
          
          
          
          
          <style type="text/css">
          .bx-wrapper .bx-viewport{
            height: auto !important;
          }
          </style>
        <div>
            <div class="np_nota_descripcion"  itemprop="description"><p>Desde Viedma, la pasi&oacute;n por el cine y la gastronom&iacute;a pone al descubierto la identidad patag&oacute;nica&nbsp;</p></div>
            <div id="notapage_texto" class="notapage_cuerpo" itemprop="articleBody">
              <p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;">Innovaci&oacute;n, desaf&iacute;o, reto, son palabras asociadas a la energ&iacute;a que impulsa el comienzo del a&ntilde;o y tambi&eacute;n son t&eacute;rminos que acompa&ntilde;an al esp&iacute;ritu creativo. En esta entrega de Musas tenemos a tres entusiastas que decidieron unir dos pasiones: el cine y la gastronom&iacute;a, para ofrecer una experiencia &uacute;nica que se le conoce como &ldquo;Cine &amp; &Ntilde;am &Ntilde;am&rdquo;, evento que en 2019 cautiv&oacute; a la Comarca.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;">Yanina Santoro, responsable de la comunicaci&oacute;n y producci&oacute;n, Angie Bernardi en gastronom&iacute;a y dise&ntilde;o gr&aacute;fico, junto a Sihu&eacute;n Vizca&iacute;no, director de fotograf&iacute;a y curador audiovisual, le dieron vida a 3 ciclos de una propuesta poco convencional que con un aforo peque&ntilde;o&nbsp; que tuvo como sede el Teatro el Tubo en Viedma, busca el disfrute, la cercan&iacute;a y la reflexi&oacute;n sobre diversos temas.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Qu&eacute; es Cine &amp; &Ntilde;am y &Ntilde;am?&nbsp;</strong></p><p style="text-align: justify;">-Es una experiencia perform&aacute;tica que articula cine y gastronom&iacute;a con impronta patag&oacute;nica. Nos acerca producciones audiovisuales contempor&aacute;neas actuales en formato cortometraje realizadas por talento local,&nbsp; unidos a una propuesta gastron&oacute;mica conceptual.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Qu&eacute; encontramos en cada entrega?</strong></p><p style="text-align: justify;">-Cada ciclo se articula en funci&oacute;n de un eje tem&aacute;tico, por lo tanto la experiencia se renueva en cada puesta. Cine &amp; &Ntilde;am &Ntilde;am propone entender el lenguaje audiovisual y la gastronom&iacute;a como dos formas de expresi&oacute;n art&iacute;stica portadoras de cultura, que articuladas, se enriquecen y potencian.</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg" style="width: 1500px; height: 729px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo es la din&aacute;mica?</strong></p><p style="text-align: justify;">-La experiencia comienza con la compra anticipada de la entrada, que resulta siempre ser comestible. Cada ciclo propone un recorrido que arranca en la sala principal disfrutando de las proyecciones. Un paseo por diversas propuestas y formatos, agrupadas bajo un eje conductor. Hay documental, ficci&oacute;n, stop motion, video clip, animaci&oacute;n. Luego transcurre una peque&ntilde;a charla donde, a lo largo de todos los ciclos, se comparten algunas reflexiones acerca de la idiosincrasia y la cultura patag&oacute;nica como motores de construcci&oacute;n de tem&aacute;ticas, miradas y representaciones audiovisuales en funci&oacute;n del eje propuesto. Para ello cada ciclo cuenta con la presencia de especialistas que aportan data, ideas y miradas, para ir construyendo esas reflexiones. Y para terminar la noche, una degustaci&oacute;n a modo de &ldquo;picoteo&rdquo; que tiene siempre el desaf&iacute;o de expresar en sabores el eje del ciclo. Una propuesta gastron&oacute;mica conceptual que en su dise&ntilde;o utiliza y promueve productos de la regi&oacute;n. El factor sorpresa es clave fundamental en esta puesta, y la articulaci&oacute;n con otras disciplinas art&iacute;sticas resulta imprescindible para potenciar cada experiencia</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG" style="width: 1500px; height: 1000px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo es la curadur&iacute;a de la muestra f&iacute;lmica?</strong></p><p style="text-align: justify;">-En cada edici&oacute;n presentamos una tem&aacute;tica distinta, lo charlamos entre los 3, determinamos un tema y a partir de eso hacemos un primer recorte. Despu&eacute;s hay que ver si hay una mirada patag&oacute;nica, una idiosincrasia, y eso lo vinculamos con lo gastron&oacute;mico y tratamos tambi&eacute;n que la comida tenga productos regionales. A la fecha hicimos: Cine en Modo Patag&oacute;nico, Cine y Educaci&oacute;n, Las Mujeres y el Cine.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;De qu&eacute; forma se conjugan la gastronom&iacute;a y las tem&aacute;ticas?</strong></p><p style="text-align: justify;">-La gastronom&iacute;a lo que tiene de interesante es que construye identidad, de acuerdo a cada eje tem&aacute;tico tratamos de dise&ntilde;ar la degustaci&oacute;n a partir de esas materias primas y resignificar la producci&oacute;n local, es un desaf&iacute;o porque es tomar un concepto y tratar de representarlo en la gastronom&iacute;a.</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Alg&uacute;n caso que recuerden?</strong></p><p style="text-align: justify;">-Los bocaditos de vizcacha. Al descontextualizarlo y presentarlo en forma de bocaditos, con otro tipo de condimentos (en este caso estaba rebozado en frutos secos) se&nbsp; resignifica con materias primas de la regi&oacute;n. Otro ejemplo puede ser el de &ldquo;Cine y educaci&oacute;n&rdquo;, ah&iacute; lo relacionamos con la parte l&uacute;dica del recreo. Despu&eacute;s de presentarse la parte audiovisual, son&oacute; el timbre para ir al recreo y todos los bocaditos de degustaci&oacute;n fueron presentados como golosinas (saladas porque era el momento de lo salado) esa es la parte divertida que tiene esto.&nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg" style="width: 1500px; height: 729px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo fue devoluci&oacute;n del p&uacute;blico?</strong></p><p style="text-align: justify;">-Muy positiva y&nbsp; fue creciendo cada vez m&aacute;s, porque la propuesta es de car&aacute;cter perform&aacute;tico. Desde que comienza y hasta que termina siempre est&aacute;n sucediendo cosas que son de mucha interacci&oacute;n. En cada edici&oacute;n fuimos articulando con otros artistas, hubo poes&iacute;a, m&uacute;sica, vamos d&aacute;ndole esa impronta que siempre est&aacute; vinculada a la tem&aacute;tica que elegimos, se va haciendo un desarrollo interesante y divertido.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg" style="width: 1280px; height: 720px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-Con esta actividad &iquest;C&oacute;mo ven el desarrollo de la movida cultural local?</strong></p><p style="text-align: justify;">-Estamos en un momento de transici&oacute;n s&uacute;per interesante porque hay un mont&oacute;n de proyectos y propuestas impulsando instalar algo nuevo y diferente, m&aacute;s din&aacute;mico, m&aacute;s fresco, m&aacute;s actual, que puede tranquilamente convivir con lo que ya ven&iacute;a sucediendo. Lo interesante de este momento es que tambi&eacute;n est&aacute; todo por hacerse, entonces hay mucho en&nbsp; juego.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-En 2020 &iquest;Qu&eacute; le espera a Cine &amp; &Ntilde;am &Ntilde;am?</strong></p><p style="text-align: justify;">-Nos interesa formalizar el proyecto para trasladar el Cine &amp; &Ntilde;am &Ntilde;am en Modo Patag&oacute;nico a otros lugares de la provincia y de la patagonia entera, poder articular con otras salas, ver c&oacute;mo se puede hacer girar la propuesta. El ciclo no est&aacute; pensado para que sea masivo, es para unas 40 personas, porque la idea es generar intimidad y compartir. Se calcula hacer alrededor de unos 4 encuentros en este 2020.</p><p style="text-align: justify;"><br /><br />Pod&eacute;s seguir el proyecto ingresando a los eventos en el&nbsp; Facebook de Chulapa.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><span style="font-size:12px;">Fotos: Vanesa Schwemmler / Walter Guti&eacute;rrez/ Gentileza Chulapa</span></p><p><br /><br /><br /><br /><br /><br /><br /><br /><br />&nbsp;</p>
            </div>
          </div>
          



          <table class="tblCompartir"> 
            <tbody>
              <tr>
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=286236132284149&amp;link=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos&amp;name=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20&amp;description=Desde%20Viedma%2C%20la%20pasi%26oacute%3Bn%20por%20el%20cine%20y%20la%20gastronom%26iacute%3Ba%20pone%20al%20descubierto%20la%20identidad%20patag%26oacute%3Bnica%26nbsp%3B&amp;display=popup&amp;picture=https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG&amp;redirect_uri=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos&amp;text=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20')">
                      <div>Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Cine%20%26%20%C3%91am%20%C3%91am%3A%20una%20experiencia%20que%20atrapa%20los%20sentidos%20 - https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos">
                  <div>Compartir en whatsapp</div>
                  </a>
              </td>    
            </tr>
          </tbody>
         </table>
         

          <div class="notapage_comentarios">PALABRAS CLAVES</div>
          <div class="notapage_tags">
          <a href="/seccion/musas"><span>Musas</span></a><a href="/seccion/cultura"><span>Cultura</span></a><a href="/seccion/viedma"><span>Viedma</span></a>
          
          </div>
      
          <div class="notapage_comentarios">COMENTARIOS</div>
          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos" data-num-posts="100" data-width="100%"></div>
          </div>
          <div style="clear:both;"></div>

        </div>

      </div>
      <div class="columna3 ">
        

        <div class="item nota ppp_Cubito H9"><div data-spot=5d7fa3daff69c700153b6dc4 data-id=5d7fa42eff69c700153b6e2f data-pos=P2 data-width='300' data-height='250' data-fixed='undefined' style='width:300px;undefined' class='ppp ppp_P2'><div style='margin: 0; overflow: hidden; height: 0; padding-bottom: 83.33%;'><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1222090006064097"
     data-ad-slot="6939474954"></ins></div></div></div>


        

        	<div class="columna_custom plus_sticky video_del_dia_home">
        		<div class="nota_tag tag_margin"><label>Video del Día</label></div>
        		<div class="nota modulo_video_dia">
        			 <h3 class="titulo_video">Tornado a 50 kilómetros de Bahía Blanca</h3> 
        			<div class="videoWrapper">
        				<iframe src="https://www.youtube.com/embed/6EiV0cen3tU?title=0&amp;byline=0&amp;portrait=0;autohide=1;showinfo=0" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
        			</div>
        		</div>
        	</div>

          <div class="lml_div item">
            <div class="nota_tag tag_margin"><label>LAS MÁS LEÍDAS</label></div>
            <div class="lml_container_gen">
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-1-3-15-32-0-el-incendio-que-afecta-a-las-grutas-es-visible-desde-la-playa"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012020/1578076505619.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-1-3-15-32-0-el-incendio-que-afecta-a-las-grutas-es-visible-desde-la-playa">El incendio que afecta a Las Grutas es visible desde la playa</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-1-3-9-11-0-le-robaron-350-mil-pesos-a-un-hombre-en-un-cuento-del-tio"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012020/1578053535349.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-1-3-9-11-0-le-robaron-350-mil-pesos-a-un-hombre-en-un-cuento-del-tio">Le robaron 350 mil pesos a un hombre en un cuento del tío</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-1-3-12-22-0-asaltaron-a-punta-de-pistola-el-kiosco-zatti"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012020/1578064971488.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-1-3-12-22-0-asaltaron-a-punta-de-pistola-el-kiosco-zatti">Asaltaron a punta de pistola el kiosco Zatti</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-1-3-8-33-0-los-empleados-estatales-tambien-cobraran-una-suma-fija"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012020/1578051960304.jpg?&x=24&y=1&width=608&height=365&rotate=0&scaleX=1&scaleY=1&ow=662&oh=372&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-1-3-8-33-0-los-empleados-estatales-tambien-cobraran-una-suma-fija">Los empleados estatales también cobrarán una suma fija</a></td>
                </tr>
                <tr>
                  <td class="lml_imagen"><a href="/nota/2020-1-3-19-8-0-las-grutas-evacuan-varios-barrios-y-carreras-supervisa-acciones"><img class="lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/012020/1578089596886.jpg?&cw=170&ch=170"></a></td>
                  <td class="lml_label_titulo"><a href="/nota/2020-1-3-19-8-0-las-grutas-evacuan-varios-barrios-y-carreras-supervisa-acciones">Las Grutas: Evacúan varios barrios y Carreras supervisa acciones</a></td>
                </tr>
              </table>
            </div>
          </div>

      </div>

      

        <div class="masnoticias_home item masnoticias_home_notapage">  
          <div class="masnoticias_fondo"></div>       
          <div class="notapage_label">
            <div class="nota_tag tag_margin"><label>Más Noticias</label></div>
          </div>
          <div class="contenedor_mas">
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5dfd3cb6929f8400158445f7" data-fecha_m="1578107111846">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2019-12-20-18-27-0-esta-fue-la-primera-selfie-de-la-historia"><div class="nota_tag tag_margin"><label>Curiosidades</label></div></a>
                        
                        <a href="/nota/2019-12-20-18-27-0-esta-fue-la-primera-selfie-de-la-historia">
                            <h4 class="nota_titulo nota_titulo_size " >Esta fue la primera "selfie" de la historia</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-12-20-18-27-0-esta-fue-la-primera-selfie-de-la-historia" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877332494/Foto principal_Selfie_04.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-12-20-18-27-0-esta-fue-la-primera-selfie-de-la-historia">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Aunque el t&eacute;rmino se puso de moda hace pocos a&ntilde;os, el &quot;Autoretrato&quot; tiene m&aacute;s tiempo&nbsp;</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5dfd3b28929f840015844406" data-fecha_m="1578107111846">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/musas"><div class="nota_tag tag_margin"><label>Musas</label></div></a>
                        
                        <a href="/nota/2019-12-20-18-20-0-el-poder-del-abrazo">
                            <h4 class="nota_titulo nota_titulo_size " >El poder del abrazo</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-12-20-18-20-0-el-poder-del-abrazo" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876993295/Abrazar_02.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-12-20-18-20-0-el-poder-del-abrazo">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Una dosis de cari&ntilde;o que alivia el alma y suma a la salud &iexcl; enter&aacute;te de los beneficios!</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5dfd38e3929f840015844004" data-fecha_m="1577502304272">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/nota/2019-12-20-18-10-0--uno-pinta-lo-que-tiene-en-el-alma"><div class="nota_tag tag_margin"><label>Entrevista</label></div></a>
                        
                        <a href="/nota/2019-12-20-18-10-0--uno-pinta-lo-que-tiene-en-el-alma">
                            <h4 class="nota_titulo nota_titulo_size " >“Uno pinta lo que tiene en el alma”</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-12-20-18-10-0--uno-pinta-lo-que-tiene-en-el-alma" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576876458066/Lautaro_Foto principal interna.JPG?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-12-20-18-10-0--uno-pinta-lo-que-tiene-en-el-alma">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>El artista pl&aacute;stico Lautaro Vasiloff habla de su reencuentro con la Patagonia despu&eacute;s de 20 a&ntilde;os en Venezuela&nbsp;</p><p>&nbsp;</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
            <div class="nota nota_gen efecto_hover nota_refresh  nota_simple_small   nota_plantilla_0 notapage_notasSeccion" id="5dfd3365929f84001584376f" data-fecha_m="1577502304272">
            
                <div class="cont_gral_nota">
            
                    <div class="padding_nota cont_item_nota">
            
                        <a href="/seccion/musas"><div class="nota_tag tag_margin"><label>Musas</label></div></a>
                        
                        <a href="/nota/2019-12-20-17-47-0-los-mejores-alimentos-para-cuidar-la-piel-en-verano">
                            <h4 class="nota_titulo nota_titulo_size " >Los mejores alimentos para cuidar la piel en verano</h4>
                        </a>
            
            
                    </div>
            
                    <div class="cont_wrapper posicion_titulo_">
                        <div class="">
            
                            <a href="/nota/2019-12-20-17-47-0-los-mejores-alimentos-para-cuidar-la-piel-en-verano" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazyload"  data-sizes="auto" data-src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=360&ch=240" data-srcset="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=360&ch=240 360w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=620&ch=413 620w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=790&ch=527 790w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=970&ch=647 970w,https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576874992781/00_Alimentos para la piel_opción 03 JPG.jpg?&cw=1170&ch=780 1170w">
                            </a>
            
                            <a href="/nota/2019-12-20-17-47-0-los-mejores-alimentos-para-cuidar-la-piel-en-verano">
                            <div class="nota_hover">
                                    <label class="nota_descripcion"><p>Disfrut&aacute; al m&aacute;ximo el verano con estos consejos para cuidar la piel integralmente</p></label>
                            </div>
                            </a>
            
                        </div>
                    </div>
            
                    
            
                </div>
            </div>
          </div>
        </div>
      
      
      

      

    </div>

<script>
  $(document).ready(function() {

    getShares("5dfd3df2929f840015844868","https://www.noticiasnet.com.ar/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos","","","","");

    setTimeout(function() {
      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://localhost:2500/edit/notas/5dfd3df2929f840015844868" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

        var slider = $('.galeria_notapage').bxSlider({
              pager: false,
              slideMargin:20,
              autoControls: false,
              oneToOneTouch: false,
              nextSelector: '.icono_galeria_s',
              prevSelector: '.icono_galeria_a',
              nextText: '',
              prevText: '',
              infiniteLoop:false
        });

        $("#foto").click(function() {
            slider.redrawSlider();
        })
  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Cine & Ñam Ñam: una experiencia que atrapa los sentidos </h2></div>    

  <div class="np_nota_descripcion "   itemprop="description"><p>Desde Viedma, la pasi&oacute;n por el cine y la gastronom&iacute;a pone al descubierto la identidad patag&oacute;nica&nbsp;</p></div>
  <img class="panel_imagen" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877748147/00_Ñam-ñam_Foto de Tapa.JPG">

  <div class="notapage_cuerpo_printable"><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;">Innovaci&oacute;n, desaf&iacute;o, reto, son palabras asociadas a la energ&iacute;a que impulsa el comienzo del a&ntilde;o y tambi&eacute;n son t&eacute;rminos que acompa&ntilde;an al esp&iacute;ritu creativo. En esta entrega de Musas tenemos a tres entusiastas que decidieron unir dos pasiones: el cine y la gastronom&iacute;a, para ofrecer una experiencia &uacute;nica que se le conoce como &ldquo;Cine &amp; &Ntilde;am &Ntilde;am&rdquo;, evento que en 2019 cautiv&oacute; a la Comarca.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;">Yanina Santoro, responsable de la comunicaci&oacute;n y producci&oacute;n, Angie Bernardi en gastronom&iacute;a y dise&ntilde;o gr&aacute;fico, junto a Sihu&eacute;n Vizca&iacute;no, director de fotograf&iacute;a y curador audiovisual, le dieron vida a 3 ciclos de una propuesta poco convencional que con un aforo peque&ntilde;o&nbsp; que tuvo como sede el Teatro el Tubo en Viedma, busca el disfrute, la cercan&iacute;a y la reflexi&oacute;n sobre diversos temas.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Qu&eacute; es Cine &amp; &Ntilde;am y &Ntilde;am?&nbsp;</strong></p><p style="text-align: justify;">-Es una experiencia perform&aacute;tica que articula cine y gastronom&iacute;a con impronta patag&oacute;nica. Nos acerca producciones audiovisuales contempor&aacute;neas actuales en formato cortometraje realizadas por talento local,&nbsp; unidos a una propuesta gastron&oacute;mica conceptual.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Qu&eacute; encontramos en cada entrega?</strong></p><p style="text-align: justify;">-Cada ciclo se articula en funci&oacute;n de un eje tem&aacute;tico, por lo tanto la experiencia se renueva en cada puesta. Cine &amp; &Ntilde;am &Ntilde;am propone entender el lenguaje audiovisual y la gastronom&iacute;a como dos formas de expresi&oacute;n art&iacute;stica portadoras de cultura, que articuladas, se enriquecen y potencian.</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877777969/Ñam-ñam_03.jpg" style="width: 1500px; height: 729px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo es la din&aacute;mica?</strong></p><p style="text-align: justify;">-La experiencia comienza con la compra anticipada de la entrada, que resulta siempre ser comestible. Cada ciclo propone un recorrido que arranca en la sala principal disfrutando de las proyecciones. Un paseo por diversas propuestas y formatos, agrupadas bajo un eje conductor. Hay documental, ficci&oacute;n, stop motion, video clip, animaci&oacute;n. Luego transcurre una peque&ntilde;a charla donde, a lo largo de todos los ciclos, se comparten algunas reflexiones acerca de la idiosincrasia y la cultura patag&oacute;nica como motores de construcci&oacute;n de tem&aacute;ticas, miradas y representaciones audiovisuales en funci&oacute;n del eje propuesto. Para ello cada ciclo cuenta con la presencia de especialistas que aportan data, ideas y miradas, para ir construyendo esas reflexiones. Y para terminar la noche, una degustaci&oacute;n a modo de &ldquo;picoteo&rdquo; que tiene siempre el desaf&iacute;o de expresar en sabores el eje del ciclo. Una propuesta gastron&oacute;mica conceptual que en su dise&ntilde;o utiliza y promueve productos de la regi&oacute;n. El factor sorpresa es clave fundamental en esta puesta, y la articulaci&oacute;n con otras disciplinas art&iacute;sticas resulta imprescindible para potenciar cada experiencia</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877834895/Para Tira de Collage_02.JPG" style="width: 1500px; height: 1000px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo es la curadur&iacute;a de la muestra f&iacute;lmica?</strong></p><p style="text-align: justify;">-En cada edici&oacute;n presentamos una tem&aacute;tica distinta, lo charlamos entre los 3, determinamos un tema y a partir de eso hacemos un primer recorte. Despu&eacute;s hay que ver si hay una mirada patag&oacute;nica, una idiosincrasia, y eso lo vinculamos con lo gastron&oacute;mico y tratamos tambi&eacute;n que la comida tenga productos regionales. A la fecha hicimos: Cine en Modo Patag&oacute;nico, Cine y Educaci&oacute;n, Las Mujeres y el Cine.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;De qu&eacute; forma se conjugan la gastronom&iacute;a y las tem&aacute;ticas?</strong></p><p style="text-align: justify;">-La gastronom&iacute;a lo que tiene de interesante es que construye identidad, de acuerdo a cada eje tem&aacute;tico tratamos de dise&ntilde;ar la degustaci&oacute;n a partir de esas materias primas y resignificar la producci&oacute;n local, es un desaf&iacute;o porque es tomar un concepto y tratar de representarlo en la gastronom&iacute;a.</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;Alg&uacute;n caso que recuerden?</strong></p><p style="text-align: justify;">-Los bocaditos de vizcacha. Al descontextualizarlo y presentarlo en forma de bocaditos, con otro tipo de condimentos (en este caso estaba rebozado en frutos secos) se&nbsp; resignifica con materias primas de la regi&oacute;n. Otro ejemplo puede ser el de &ldquo;Cine y educaci&oacute;n&rdquo;, ah&iacute; lo relacionamos con la parte l&uacute;dica del recreo. Despu&eacute;s de presentarse la parte audiovisual, son&oacute; el timbre para ir al recreo y todos los bocaditos de degustaci&oacute;n fueron presentados como golosinas (saladas porque era el momento de lo salado) esa es la parte divertida que tiene esto.&nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877876563/Ñam-ñam_07.jpg" style="width: 1500px; height: 729px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-&iquest;C&oacute;mo fue devoluci&oacute;n del p&uacute;blico?</strong></p><p style="text-align: justify;">-Muy positiva y&nbsp; fue creciendo cada vez m&aacute;s, porque la propuesta es de car&aacute;cter perform&aacute;tico. Desde que comienza y hasta que termina siempre est&aacute;n sucediendo cosas que son de mucha interacci&oacute;n. En cada edici&oacute;n fuimos articulando con otros artistas, hubo poes&iacute;a, m&uacute;sica, vamos d&aacute;ndole esa impronta que siempre est&aacute; vinculada a la tem&aacute;tica que elegimos, se va haciendo un desarrollo interesante y divertido.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><img alt="" src="https://pxb.cdn.noticiasnet.com.ar/noticiasnet/122019/1576877807607/ñam ñam_01.jpeg" style="width: 1280px; height: 720px;" /></p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-Con esta actividad &iquest;C&oacute;mo ven el desarrollo de la movida cultural local?</strong></p><p style="text-align: justify;">-Estamos en un momento de transici&oacute;n s&uacute;per interesante porque hay un mont&oacute;n de proyectos y propuestas impulsando instalar algo nuevo y diferente, m&aacute;s din&aacute;mico, m&aacute;s fresco, m&aacute;s actual, que puede tranquilamente convivir con lo que ya ven&iacute;a sucediendo. Lo interesante de este momento es que tambi&eacute;n est&aacute; todo por hacerse, entonces hay mucho en&nbsp; juego.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>-En 2020 &iquest;Qu&eacute; le espera a Cine &amp; &Ntilde;am &Ntilde;am?</strong></p><p style="text-align: justify;">-Nos interesa formalizar el proyecto para trasladar el Cine &amp; &Ntilde;am &Ntilde;am en Modo Patag&oacute;nico a otros lugares de la provincia y de la patagonia entera, poder articular con otras salas, ver c&oacute;mo se puede hacer girar la propuesta. El ciclo no est&aacute; pensado para que sea masivo, es para unas 40 personas, porque la idea es generar intimidad y compartir. Se calcula hacer alrededor de unos 4 encuentros en este 2020.</p><p style="text-align: justify;"><br /><br />Pod&eacute;s seguir el proyecto ingresando a los eventos en el&nbsp; Facebook de Chulapa.&nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><span style="font-size:12px;">Fotos: Vanesa Schwemmler / Walter Guti&eacute;rrez/ Gentileza Chulapa</span></p><p><br /><br /><br /><br /><br /><br /><br /><br /><br />&nbsp;</p></div>

</div>



<div class"datos_est"  style="display:none;"> 
  <div itemprop="alternativeHeadline"><a href="/nota/2019-12-20-18-32-0-cine-nam-nam-una-experiencia-que-atrapa-los-sentidos"><div class="nota_tag "><label>Entrevista</label></div></a></div>
  <h4 class="nota_titulo" itemprop="headline">Cine &amp; Ñam Ñam: una experiencia que atrapa los sentidos </h4>
</div>  
        
      </div>

      <div id="footer_main">
      
        <div id="footer_bottom">
          <div class="footer_contenedor">
            <div>
               <a href="/"><span class="spriterep logo_blanco logo_footer"></span></a>
            </div>
      
            <div>
              <p>Redacción</p>
              <p>redaccion@noticiasnet.net</p>
            </div>
      
            <div>
               <p>Comercial</p>
              <p>comercial@noticiasnet.net</p>
            </div>
           
            <div>
              <p>Radio</p>
              <p>radio@noticiasnet.net</p>
            </div>
          </div>
        </div>
        
        <div id="footer_unico">
      
          <div class="footer_contenedor">
      
            <ul class="footer_columna">
              <li class="titulo">Redes Sociales</li>
               <li>
                <div class="redes">
                  <a href="https://www.facebook.com/noticiasnet/" target="_blank" class="reds"><span class="sprite_nnet fb_circle"></span></a>
                  <a href="https://www.linkedin.com/company/diario-noticias-de-la-costa" target="_blank" class="reds"><span class="sprite_nnet in_circle"></span></a>
                  <a href="https://twitter.com/NetNoticiasnet" target="_blank" class="reds"><span class="sprite_nnet tw_circle"></span></a>
                  <a href="https://www.youtube.com/channel/UCP-fAjHzxTzKorN5dR9MBPg" target="_blank" class="reds"><span class="sprite_nnet yt_circle"></span></a>
                  <a href="https://www.instagram.com/noticiasnet" target="_blank" class="reds"><span class="sprite_nnet ig_circle"></span></a>
                  <!--<a href="https://api.whatsapp.com/send?phone=54292015542223 MAL NUM" target="_blank" class="reds"><span class="sprite_nnet wsp_circle"></span></a>-->
                </div>
              </li>
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Secciones</li>   
              <li><a href="/seccion/politica">Política</a></li>                             
              <li><a href="/seccion/seguridad-y-justicia">Seguridad y Justicia</a></li>   
              <li><a href="/seccion/vida-y-ciencia">Vida y Ciencia</a></li>        
              <li><a href="/seccion/cultura">Cultura</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Noticias Net</li>
              <li><a href="/seccion/viedma">Viedma</a></li>                             
              <li><a href="/seccion/patagones">Patagones</a></li>   
              <li><a href="/seccion/golfo">Golfo</a></li>        
              <li><a href="/seccion/rio-negro">Río Negro</a></li>   
            </ul>
      
            <ul class="footer_columna">
              <li class="titulo">Recomendados</li>                           
              <li><a href="/servicios/loterias">Loterías</a></li>                             
              <li><a href="/servicios/tabla-de-mareas">Tabla de Mareas</a></li>
            </ul>
      
            <div class="divisor"></div>
      
            <div class="footer_columna_doble">
              Copyright 2019 - Todos los derechos reservados
            </div>
            <div class="footer_columna_doble links">
              <a href="/privacidad">Privacidad</a>
              <a href="/contacto">Publicidad</a>
              <a href="/contacto">Contacto</a>
            </div>
      
          </div>
        </div>
        
        
        <div class="mustang_div">
            <a target="_blank" href="https://www.mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
            
            	<div class="panel_intro">
      
            		<div class="login_title">
            		<span class="spriterep logo_blanco_login logo_login"></span>
            		<label>No tienes una cuenta?<br><a href="/suscripcion"><i>Regístrate ahora</i></a> y disfruta de los beneficios</label>
            		</div>
            	</div>
            
            	<div class="panel_formulario">
                        <span class="spriterep close_simple" id="login_cruz"></span>
            		<img id="sus_loading" src="/img/loading.gif">
            
            		<label id="login_texto">Ingresar</label>
            
            		<div id="login_pad">
            			<form id="formLogin">
            				<div>
            					<input id="name" type="text" name="email" placeholder="Email">
            				</div>
            				<div>
            					<input id="pass" type="password" name="password" placeholder="Contraseña">
            				</div>
            			</form>
            
            			<input id="login_recordar" type="checkbox" name="acepto">
            			<label for="login_recordar" class="login_recordar">Recordar</label>
            
            			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
            
            			<div id="ingresar">Logín</div>
            
            			<label id="response"></label>
            
            			<label class="login_linea">Conectate con</label>
            			
            			<div class="login_redes">
            	            <a href="/auth/facebook" class="login_redes"><span class="spriterep fb_color"></span></a>
            	            <a href="/auth/twitter" class="login_redes"><span class="spriterep tw_color"></span></a>
            	            <a href="/auth/google" class="login_redes"><span class="spriterep gp_color"></span></a>
            			</div>
            
            			<div class="login_modal_footer">
            				<a><div class="linea_roja"></div>Ingresar</a>
            				<a href="/suscripcion">Registrarse</a>
            			</div>
            			
            
            		</div>
            	</div>
            
            	<script type="text/javascript">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</script>
            
            </div>

    </div>
  </body>
</html>